Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31200 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Probleme mit Schlagbrunnen
r.j. Müller
(Mailadresse bestätigt)

  17.07.2008

Hallo zusammen,

als brunnenneuling habe ich ein problem mit meinem brunnen. Ich habe mir im garten einen schlagbrunnen gemacht. tiefe 6 m. wenn ich nachmesse, habe ich im rohr ca. 40 cm wasser anstehen. sollte also eigentlich funktionieren.
nun habe ich das problem, wenn ich eine schwengelpumpe draufsetze, tut sich nichts, ich merke nicht das sich ein vakuum bildet, geschweige denn, das wasser kommt.

weiterhin habe ich bim durchspülen festgestellt, das das eingefüllte wasser direkt wegläuft, und nicht oben überläuft.

wo kann das problem liegen?

schon mal danke für eure anworten.

rjm



Anzahl der unterhalb stehenden Antworten: 2
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  20.07.2008

Natürlich bildet sich kein Vakuum, wie soll auch. Es ist mindestens ein Meter Filter unten und der ist nur 40 cm im Wasser...

Alles weiteren Fragen haben sich wohl erübrigt!
Gast (sepp s)
(Gast - Daten unbestätigt)

  17.07.2008

Hallo r.j. Müller"!Da ist wahrscheinlich nur Sickerwasser ann der Stelle wo  bei der Rammspitze die Filterfläche ist.Wen die Pumpe kein  Vacuum  aufbaut danist entweder die Pumpe nicht in Ordnung oder etwas undicht.wenn das Wasser wegzischt dann hast du wohl keinen Förderbrunnenn  sondern einen Schluckbrunnen errichtet errichet. Wen du noch tiefer rammst und der Waserstand nicht höher wird dann dürftest du mit deinem Rammbrunnenen  erfolglos bleiben .
mfg sepp
PS Haben  Nachbarsbrunnen die selbe Tiefe?



Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas