Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Wo liegt der Fehler Brunnen oder Hauswasserwerk?
MarcoDerUnwissende
(Mailadresse bestätigt)

  08.08.2020

Hallo zusammen,

meine Frau und ich wohnen seit diesem Jahr in unserem neuem Haus.
Ich bin ein neuer Hausbesitzer und daher in vielen Dingen noch nicht so erfahren. Da ich früher sonst immer nur in Mietwohnungen gelebt hatte und so was wie einen Brunnen zum Beispiel nie hatte.

Unser Haus bzw. das Grundstück hat einen Brunnenschacht, der wohl an die 15-20 Jahre alt ist.

Der Vorbesitzer hatte den damals installieren lassen. Die letzten 9 Jahre war das Haus auch vermietet und die Mieter haben sich nicht wirklich um den Brunnen oder Garten, bzw. Pool gekümmert.

Die letzten 3-4 Jahre, war wohl der Brunnen nicht mehr in Benutzung, weil die Mieter es wieder nicht geschafft hatten den Brunnen "Winterfest" zu machen.

Nun habe ich mir nach und nach alles vorgenommen. Angefangen mit dem Hauswasserwerk von Gardena (Gardena 4000/5 eco)

So wie das aussieht, muss es in der jetzigen Konstellation funktioniert haben. Wenn der Wassertank und der Schlauch mit Wasser gefüllt ist, baut dieses auch Druck auf und gibt das Wasser frei, aber es zieht sich kein neues Wasser.

Ich hatte dies versucht mit einem Eimer voller Wasser. Nachdem der Tank und der Zuführschlauch leer war, ist der Druck auf 0 gegangen und es wurde kein neues Wasser gezogen, eigentlich hätte es aber ein Endloskreislauf sein müssen.

Natürlich hat das Hauswasserwerk auch kein Wasser gezogen, als es am Brunnen angeschlossen war und ich vorher wieder alles mit Wasser gefüllt habe. Es wurde nur das Wasser genommen, was ich vorher eingeführt habe und das war's.
Der Schlauch, welcher runter geht, hat wohl auch Luft drin, wo mir von einem Kollegen gesagt wurden ist, dass so lange dort Luft drin ist, das Hauswasserwerk kein Wasser aus dem Brunnen ziehen kann und ich erst den Schlauch mit Wasser füllen müsste.
Dies gelingt mir leider nicht, da dort ein Rücklaufventil installiert ist, welches verhindert, dass ich den Schlauch füllen kann und ich dieses Verbindungsstück vom Schlauch nicht trennen kann.
Auch kann ich den Schlauch irgend ohne Probleme rausziehen. Ich hatte ich auf 180-200cm rausgezogen und habe gehört, wie wohl das letzte Rest an Wasser den Schlauch verlassen hat.

Ich Internet finde ich leider nicht viel, was mir jetzt helfen könnte. Ich habe auch schon eine Firma angeschrieben, die Brunnen bohrt/installiert, um ggf. diese mit einer Reparatur zu beauftragen, da ich irgendwie seit Tagen nicht weiter komme.

Ich habe dieses Forum hier durch meine Suche gefunden und auch schon zahlreiche Tipps gefunden, die ich schon versucht habe, aber leider hat dies soweit alles nicht funktioniert, dass ich nun mein Problem jetzt gern mal direkt schildern wollte, in der Hoffnung, dass jemand eine rettende Idee hat, wie ich das Hauswasserwerk und/oder den Brunnen wieder zum Laufen zu bekomme.

Ich danke jetzt schon einmal für jede Hilfe im voraus.





Anzahl der unterhalb stehenden Antworten: 6
MarcoDerUnwissende
(Mailadresse bestätigt)

  12.08.2020
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 11.08.2020!  Zum Bezugstext

Guten Abend Brunnenbaumeister,

ich hatte jetzt die Tage noch einmal mit einer Firma gesprochen, die Brunnen installiert und war noch mal im Baummarkt um andere Kupplungen zu kaufen, nun funktioniert das Hauswasserwerk einwandfrei.

Anscheinend waren zu viele Verschlusskupplungen verbaut, so das die Fehlerquellen dementsprechend hoch waren.

Ich danke Dir für deine Geduld und Hilfestellungen.

Mit freundlichen Grüßen
Marco
Brunnenbaumeister
(Mailadresse bestätigt)

  11.08.2020
Dieser Text bezieht sich auf den Beitrag von MarcoDerUnwissende vom 10.08.2020!  Zum Bezugstext

Wenn die Pumpe nicht aus einem Eimer saugen kann, ist eindeutig was faul.

Am besten Pumpe angießen, alle Deckel usw. verschließen, den Wasserhahn öffnen und einschalten.
MarcoDerUnwissende
(Mailadresse bestätigt)

  10.08.2020
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.08.2020!  Zum Bezugstext

Guten Morgen Brunnenbaumeister,

"Hast du unten an der Saugleitung ein Fußventil? Ist es funktionstüchtig?"

Du meinst unten im "Brunnenloch"? Das kann ich nicht beantworten, da ich den Schlauch noch nicht komplett rausgezogen hatte, da ich nicht weiß, ob ich ggf. Schaden anrichten und ich bis jetzt nur Glück hatte, als ich den Schlauch etwas raus gezogen hatte.


"Wenn die Pumpe mit Wasser gefüllt ist, saugt sie trotz Luft in der Saugleitung an. Wichtig ist es druckseitig den Hahn zu öffnen, damit die abgesaugte Luft von der Saugleitung sofort austreten kann."

Meine Vorgesehnsweise ist, dass ich den Verschluss vom Sandfilter(?) öffne und dort solange Wasser nachfülle, bis dieser voll ist. Danach starte ich das Hauswasserwerk, damit der Tank sich füllt und dieser baut Druck auf. Sobald das Wasser, welches ich aufgefüllt habe, wieder durch den Wasserhahn raus ist, geht die Druckanzeige vom Hauswasserwerk direkt auf 0 und das Hauswasserwerk springt auf Fehler.

Dieser Effekt ist auch, wenn ich den Verbindungsschlauch nicht an der Saugleitung anschließe sondern in ein Wassereimer lege. Dieser zieht nicht das Wasser aus diesem Wassereimer.
Das Hauswasserwerk gibt durch den Wasserhahn nur das Wasser raus, welches ich selbst nachgefüllt habe, aber das Wasser im Wassereimer saugt es nicht ein?

Aus irgendwelchen Gründen hat das Hauswasserwerk keine Kraft oder kann nicht das Wasseranziehen, aber dafür fehlt mir das Wissen, der Mechanik eines Hauswasserwerk.

Viele Grüße
Marco
Brunnenbaumeister
(Mailadresse bestätigt)

  09.08.2020
Dieser Text bezieht sich auf den Beitrag von MarcoDerUnwissende vom 09.08.2020!  Zum Bezugstext

Ich schätze mal, das Wasser vom angießen pumpt die Pumpe wieder raus. Sie saugt aber kein "neues" Wasser aus dem Brunnen.

Die Frage ist warum?

Hast du unten an der Saugleitung ein Fußventil? Ist es funktionstüchtig?

Wenn die Pumpe mit Wasser gefüllt ist, saugt sie trotz Luft in der Saugleitung an. Wichtig ist es druckseitig den Hahn zu öffnen, damit die abgesaugte Luft von der Saugleitung sofort austreten kann.
MarcoDerUnwissende
(Mailadresse bestätigt)

  09.08.2020
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.08.2020!  Zum Bezugstext

Hallo Brunnenbaumeister,

und vielen Dank für deine Antwort.

Wenn du dieses schwarze Ding vor dem Hauswasserwerk meinst, dass hatte ich jetzt nur dran gemacht, um zu sehen, ob das was ändern. Sonst wäre das nicht dran.

Der Schlauch nach unten ist wohl mehr 2m lang, vielleicht 3-4m.
Das heißt, wäre da Luft drin, wäre dass für das für das Hauswasserwerk kein Problem?

Ich habe Wasser im Brunnen gehört, als ich den schwarzen Schlauch mal hochgenommen habe, um zu sehen, ob da irgend ein Widerstand kommt und da ist Restwasser aus dem Schlauch raus geflossen und ins andere Wasser geflossen, so hat es zumindest geklungen.

Ich könnte noch einmal versuchen, ob ich mit einer Taschenlampe Wasser im Loch sehen kann, dies habe ich noch nicht getestet.
Ich hatte nur mal gelesen, ich soll was kleines Schweres an einer Schnurr binden und dann ins Loch runterlassen, bis es nicht mehr geht, um dann zu sehen, ob und wie viel Wasser drin ist.
Dadurch hatte ich schon festgestellt, das Wasser drin ist, aber wie viel konnte ich nicht sagen.
Aber da der Brunnen wohl seit 2-4 Jahre nicht mehr genutzt wurde, sollte sich vielleicht wieder etwas Wasser gesammelt haben und die hier vorher auf Miete gelebt hatten, hatten den Brunnen nur nicht mehr genutzt, weil irgend was im Winter kaputt gegangen ist.

Was ich halt nicht verstehen, wieso funktioniert das Hauswasserwerk so lange, bis das Wasser im Tank und im Schlauch genutzt wurden ist?
Ab wann müsste das Hauswasserwerk eigentlich anfangen, Wasser zu ziehen? Fängt es wirklich erst an, wenn der Tank leer ist?
Und woran liegt es, dass das Hauswasserwerk, dann kein Wasser mehr aus dem Wassereimer zieht?

Erst dachte ich, dass es vielleicht am Schlauch liegt, dass der zu klein ist, da ich diesen nur mit sehr viel Kraft auf das Verbindungsstück drauf bekomme, aber dann dürfte er auch nicht den Schlauch leer machen, wenn dort zu viel Luft rein kommt.

Welche Ursachen kann es noch haben? Was kann ich überprüfen, ggf. muss neu abgedichtet werden, am Hauswasserwerk?
Irgendwas muss ja dort nicht funktionieren, dass dieses kein neues Wasser durch den Schlauch zieht?


Diese Konstellation, wie sie jetzt ist, hat vorher auch funktioniert, daher sollte keine "U"-Pumpe nötig sein, denke ich. Wenn "U" für unterirdisch steht. :-)

Mit freundlichen Grüßen
Marco

Brunnenbaumeister
(Mailadresse bestätigt)

  09.08.2020

Wenn deine Saugleitung dicht ist, müsste die Pumpe eigentlich alleine ansaugen, sofern sie mit Wasser gefüllt ist(selbstansaugend). Ein bisschen Luft in der Saugleitung macht gar nichts.
Sind deine Filtergehäuse alle dicht?
Ich persönlich lege immer komplett PE vom Brunnen bis zur Pumpe, wenn möglich. Die ganzen Filter stören nur. Ich weiß nicht woher der Trend überhaupt kommt. Letztendlich zerstören die Filter durch ihren Saugwiederstand(Kavitation) die Pumpe früher als der kleine Sandanteil. Aber gut.

Hast du mal den Wasserspiegel im Brunnen gemessen? Bzw. kannst du das Wasser sehen? Eventuell benötigst du eine U-Pumpe?



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas