Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30700 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Gardena 40004 schaltet ständig ein und aus
pankow1969
(Mailadresse bestätigt)

  30.07.2015

Hallöchen,
Ihr seid meine letzte Hoffnung!Wir habe uns einen neuen Brunnen bohren lassen (ca.7 Meter tief,40er Pe Rohr)Einen neuen Hauswasserautomaten gekauft (Gardena 4000/4).Alles angeschlossen,Waser kam recht schnell.Nach dem schließen des Absperrhahnes lief die Pumpe kurze Zeit und ging dann aus,wieder an,wieder aus.Hab sie dann abgeschaltet und mich belesen.
Der Saugschlauch ist Original Gardena,mit teflonband beidseitig abgedichtet,die verschraubung am PE Rohr vorsichtshalber zusätzlich mit Silikon abgedichtet,Druckseite Muffe,eisenrohr und am ende Kugelhahn,alles eingehanft.Habe hier gelesen von einem User,der hatte zusätzlich ein rückschlagventil direkt an der Saugseite der Pumpe installiert und hatte dann Ruhe.Das habe ich dann auch noch gemacht,aber das Problem besteht weiter.Alles ist trocken und dicht.Jetzt bin ich mit meinem Latain am ende und hoffe auf eure Hilfe
Vielen Dank!!!!



Anzahl der unterhalb stehenden Antworten: 6
Brunnenbaumeister
(Mailadresse bestätigt)

  01.08.2015

Ich schätze mal es gibt irgendwo eine undichte Stelle. Eventuell schließt das Rückschlagventil auch nicht zu 100%. Der Schlauch dehnt sich ja unter dem hohen Druck. Auf 50m 3/4"-Schlauch sind das bestimmt 0,5-1 Liter Wasser die zurück zur Pumpe gedrückt werden können.

Elektronisch gesteuerte Pumpen haben ja keinen Ausgleichsbehälter, bzw. nur einen sehr kleinen.
Wasser lässt sich nicht komprimieren. Wenn dann fünf Tropfen verloren gehen fällt der Druck von 4 Bar auf 2 Bar und die Elektronik schaltet ein.

Prüfe ob deine Pumpe einen integrierten Membranbehälter hat und kontrolliere die Luft.

Ansonsten kann ich wie mein Vorredner nur zur nachrüstung eines kleinen 20l Membrankessels raten.
Claus
(Mailadresse bestätigt)

  31.07.2015
Dieser Text bezieht sich auf den Beitrag von pankow1969 vom 31.07.2015!  Zum Bezugstext

Wir sind uns glaube ich einig, dass die Elektronik der Pumpe defekt ist. Eine Reparatur dürfte sich kaum lohnen und selbst wirst Du nicht in der Lage sein, diese zu untersuchen und ggf. zu reparieren. Typische Fehler dabei sind immer wieder Elektrolytkondensatoren. Das ist aber jetzt mehr als ein Schuss ins Blaue und bringt Dich nicht weiter.
Jetzt kann man nur noch überlegen, ob es irgendeine Möglichkeit gibt, die defekte Elektronik zu überlisten. Hinweis dafür ist, dass die Pumpe korrekt arbeitet, wenn der Wasserfluss an einem 20m 3/4Zoll Schlauch abgestellt wird.
Wieder ein Schuss ins Blaue:
Der Schlauch könnte u.U. Druckstösse ausgleichen. Ich würde an Deiner Stelle folgende Tests machen:
1. Test: Den Schlauch direkt anschliessen und am Ende des Schlauchs den Kugelhahn zum Absperren verwenden.
Wenn die Pumpe dann ordnungsgemäss arbeitet, muss der Schlauch irgendeine Eigenschaft haben, die die Elektronik beeinflusst.
2. Test: An die Pumpe einen Ausgleichsbehälter anschliessen. Dabei würde ich versuchen, billigst einen Windkessel zu realisieren. Hier kommt es darauf an, was Du in der Bastelkiste hast und wie gross Deine konstruktive Phantasie ist.

Sollte das funktionieren, Druckkessel kaufen und fest installieren. Ansonsten Pumpe preisgünstig über die Bucht entsorgen.
Mehr fällt mir nicht ein.
pankow1969
(Mailadresse bestätigt)

  31.07.2015
Dieser Text bezieht sich auf den Beitrag von Claus vom 31.07.2015!  Zum Bezugstext

Also ich habe mal den kugelhahn gaanz langsam geschlossen,pumpe:aus,an,aus....
Habe den schlauch auch mal abgemacht,hat aber auch nichts gebracht.
Das Rohr von der pumpe bis zum Hahn ist nur ca.50cm lang,1 zoll.Von den beiden Schläuchen die ich verwende ist einer 25 und der andere 50 Meter lang.beide dreiviertel Zoll.
Claus
(Mailadresse bestätigt)

  31.07.2015
Dieser Text bezieht sich auf den Beitrag von pankow1969 vom 31.07.2015!  Zum Bezugstext

Ohne Manometer lassen sich hier nur Vermutungen anstellen. Es fällt auf, dass Du mit zwei verschiedenen Schliesstechniken die Wasserentnahme beendest.
Einmal ein Kugelhahn, d.h. schnell mit eventuellen Druckstössen und zweitens mit der Spritzdüse, die langsam den Wasserfluss beendet.
Versuche mal folgendes:
Schliesse ganz langsam den Kugelhahn. Wenn sich das Verhalten der Pumpe nicht ändert, poste die Länge und den Durchmesser von dem Stahlrohr und von dem Schlauch.
pankow1969
(Mailadresse bestätigt)

  31.07.2015
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 30.07.2015!  Zum Bezugstext

Manometer ist nicht vorhanden.Wir hatten ansonsten nie probleme mit diesen Pumpen.
Komisch ist nur,das dieses an und abschalten nur auftritt,wenn ich den wasserhahn an der druckseite schließe.
Am Hahn ist ein Schlauch angeschlossen,an deren Ende eine Spritzdüse.
Wenn ich jetzt aber den Hahn geöffnet lasse und nur die Spritzdüse schließe,dann schaltet die Pumpe nach kurzer Zeit ab und bleibt aus,so wie es sein soll.Nach dem abschalten der Pumpe steigt dann das wasser im Filter bis zum oberen rand und alles ist gut.dann kann ich auch den Hahn schließen und die Pumpe bleibt aus.......
Ich weiß,klingt alles etwas seltsam.Bin aber nur ein Laie.....
Brunnenbaumeister
(Mailadresse bestätigt)

  30.07.2015

Hast du ein Manometer an der Pumpe? Wenn ja mal beobachten was nach dem Abschalten und erneutem Anlaufen passiert.


Ansonsten kann ich nur sagen, dass diese elektronischen Pumpen totaler Schrott sind. Im Prinzip hat jeder Besitzer über Kurz oder Lang Probleme damit.
Ein ordentliches Hauswasserwerk mit Druckschalter ist 100 mal besser.



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas