Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30700 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Regen- / Brauchwassernutzung
unverständliche Probleme mit Hauswasserwerk Hilfe nötig !
Paulchen29
(Mailadresse bestätigt)

  26.06.2015

Hallo
ich bin neu hier und benötige Rat.
Wir haben vor 20 Jahren eine Zisterne bauen lassen (20.000 Liter), für Toiletten und Garten.
Ging bis vor rund 6 Wochen recht gut - trotz alter Technik.
Vor sechs Wochen hatte ich den Vorfilter gewechselt und seit dem ist der Wurm drin.
Unsere Pumpe (Gardena 6000/5 Inox LCD) schaltet aus unerfindlichen Gründen ständig ab. Error-Code 10. Dann muss jedesmal die Pumpe vom Strom genommen und danach wieder eingeschaltet werden (man muss jedesmal in den Keller!!!).
Wir haben mehrmals mit Gardena telefoniert und deren Hinweise jeweils überprüft. Ohne Erfolg. Das Vorfiltergehäuse wurde neu installiert. Ohne Erfolg.
Sonderbar ist für uns, dass der große Vorfilter nahezu sauber ist, aber der Filter in der Pumpe fast schwarz.
Bevor wir nun die gesamte Saugleitung erneuern versuchen wir hier Rat zu erhalten.
Dank Euch allen vorab.



Anzahl der unterhalb stehenden Antworten: 3
Espa-Service
brendlergmx.de
(Mailadresse bestätigt)

  26.06.2015

== Wir haben mehrmals mit Gardena telefoniert und deren Hinweise jeweils überprüft. Ohne Erfolg ==

Was waren denn das für Hinweise?

Error 10 bedeutet, wie schon von Heinz erwähnt, Undichtigkeit auf der Druckseite oder aber am Rückflussverhinderer in der Pumpensteuerung. Ich prüfe das immer indem ich das Absperrventil nach der Pumpe zur Druckleitung schließe. Sinkt der Druck ist der RV in der Pumpe defekt. Bleibt der Druck gibt es eine Undichtigkeit auf der Druckseite, idR ein tröpfelder Gardenaanschluss oder ein undichtes Schwimmerventil im WC-Kasten. Optisch kann man da nichts erkennen, es hilft nur die Eckventile der WC-Kästen nacheinander zu schließen und das Druckverhalten zu beobachten.

Dass sich im Regenwassernetz schwarze Ablagerungen bilden ist normal und kein Mangel. Kritisch wird es nur wenn ein Leitungsstrang längere Zeit trocken war. Wenn diese Schicht austrocknet blättert sie ab. Wird dann wieder Wasser gepumpt werden Eckventile und Filter vor WAMA verdreckt. Deshalb in so einem Fall erst die Leitung spülen.

Gruß
Peter
Renrew
(Mailadresse bestätigt)

  26.06.2015

Hallo Paulchen29,
schwarze Ablagerungen deuten häufig auf †Mangan im Grundwasser hin. Wenn die Ablagerungen im oder am Pumpenfilter und nicht im Vorfilter entstehen, könnte es sein, dass eine geringe Undichtigkeit nach dem Vorfilter dazu führt, dass an dieser Stelle genügend Luft angesaugt wird, um noch gelöstes Mangan (farblos) zum †schwer löslichen Mangandioxid (schwarz) zu oxidieren. Für gelöstes Eisen im Grundwasser reicht sehr viel weniger Sauerstoff, um in die schwer lösliche Form überführt zu werden. Wahrscheinlich findet dieser Prozess schon in der Zisterne statt.
Schwer zu sagen, ob es tatsächlich eine Undichtigkeit auf der Saugseite gibt und ob das lästige Abschalten der Pumpe damit zusammenhängt.
Gruss,
Renrew

HeinzM
(Mailadresse bestätigt)

  26.06.2015



Irgendetwas auf der Druckseite ist undicht. (Verbraucher) Die Pumpe springt des öfteren an, obwohl kein Wasser entnommen wird und geht dann auf ERROR 10.

MfG
Heinz



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas