Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Hauswasserwerk undicht?
hercule
(Mailadresse bestätigt)

  10.06.2015

Hallo!

Ich habe folgendes Problem mit dem Hauswasserwerk: Trotz neuer Membran sinkt der Druck extrem schnell ab, sodass der Motor nach höchstens 5 Sekunden wieder anspringt. Der Filter ist gut mit Wasser gefüllt. Ich vermute, dass das System irgendwo undicht ist, aber wo? Gibt es eine Methode, das zuverlässig heraus zu finden?
Bin für jeden Tipp dankbar,

gruß
hercule



Anzahl der unterhalb stehenden Antworten: 29
hercule
(Mailadresse bestätigt)

  24.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 24.06.2015!  Zum Bezugstext

Irgendwie reden wir aneinander vorbei! Wenn ich 5 Minuten lang pumpe und der Zeiger geht immer wieder auf null, dann kann es nicht daran liegen, dass ich nicht genügend Druck auf die Membran gebe. Um der Frage zuvorzukommen: Ich habe mehrere Luftpumpen ausprobiert.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  24.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 24.06.2015!  Zum Bezugstext

Nein hast du nicht !!! Sonst hättest du mehr Luft in den Kessel gepumpt und den Ahaefekt erlebt, dass die Pumpzeit zunimmt.

hercule
(Mailadresse bestätigt)

  24.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 23.06.2015!  Zum Bezugstext

Nur noch mal abschließend: Offensichtlich ist dieses Phenomen, dass der Druck am Membranventil sofort abfällt bzw. nicht hält, in diesem Forum noch nicht aufgetaucht. Deshalb wohl die vielen Mutmaßungen. Ich habe alles versucht was möglich ist und gebe mich mit dem erreichten Resultat zufrieden.

Nochmals vielen Dank,

hercule
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  23.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 23.06.2015!  Zum Bezugstext

Letzter Versuch,

versuche das mit den verstrichenen Sekunden mal so zu sehen, dass diese ein Maß anstatt deines Manometers für die im Kessel vorhandene komprimierbare Luftmenge darstellen. Je mehr komprimiert wird um so länger braucht die Pumpe. Ist also zu wenig drinn ! Da ist sie wieder deine verflixte Meinung, dass der Kessel undicht ist. Tut mir Leid, dass du dich von vorgefassten Ideen nicht trennen kannst. Dabei ist inzwischen bis auf die Einstellung der Druckschalter alles beschrieben worden !

LG²
sepp-s
(Mailadresse bestätigt)

  23.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 22.06.2015!  Zum Bezugstext

Hallo Lothar ich ich glaube dass  Hercule nur ein Luftpüpchen bis   zur Verfügung hat  so  das ihm das   des immerhin 25 Liter großen  Membran - Gefäßes auf 1,5 Bar zu mühselig war.
mfg Sepp
hercule
(Mailadresse bestätigt)

  23.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 22.06.2015!  Zum Bezugstext

Lieber Lothar Gutjahr,
Deinen Beitrag habe ich durchaus verstanden und die Funktionsweise eines HWW ist mir schon klar. Danke dafür. Inzwischen bin ich schon froh, dass die Pumpe sich erst nach 10 Sekunden statt wie zuvor nach 5 wieder einschaltet. In sofern scheint sich meine Intervention zumindest ein wenig gelohnt zu haben. Vielleicht ist das bei dieser Pumpe normal oder der Kessel ist doch irgendwo undicht. Übrigens merkwürdig, dass das eingestellte Bild nicht erscheint. Auch 'Sepp' konnte mir nicht wirklich weiter helfen. Also dreh den Schlüssel...

Grüße aus Berlin-Spandau

hercule
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 22.06.2015!  Zum Bezugstext

Hallo,

hast du meinen Beitrag vom 19.ten gelesen und verstanden ?
Da habe ich mir viel Arbeit mit gemacht, daß du allemal feststellen könntest, wie die Zusammenhänge sind.

Wenn ich sehe, dass dieser thread nutzlos dahinplempert, drehe ich den Schlüssel um. Das habe ich weiter unten schon mal angedeutet.

Lothar
sepp-s
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 22.06.2015!  Zum Bezugstext

Hallo ein Membrankessel ist wie ein Autoreifen wen man einen solchen aufpumpt entsteht ein Druck es sei den   der Reifen hat einen  Def. so ist das bei einen Membrankessel  wird ein solcher auf 1,5 Bar aufgepumpt und schaltet  man dann die Pumpe ein dann wird die Luft im Kessel und die Membrane wird zusammengedrückt bis  der eingestellte  Druck am Druckschalter erreicht ist.
mfg Sepp


hercule
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 22.06.2015!  Zum Bezugstext

Natürlich der vom 'Reifendruckventil'!
sepp-s
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 22.06.2015!  Zum Bezugstext

Hallo welcher Zeiger bewegt sich nicht der Manometer vom Reifenfüllventil wen du den Druck messen  willst oder der vom Kessel? Du musst am Reifenfüllventil den Druck messen.

mfg Sepp
hercule
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 22.06.2015!  Zum Bezugstext

Ich würde ja gerne mehr drauf geben, aber ich kann pumpen soviel ich will, der Zeiger bewegt sich nicht!
sepp-s
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 22.06.2015!  Zum Bezugstext

Hallo hercule  die Luft zischt schon bei 0,5 Bar .Vielleicht hast du so wenig hineingepumpt dass das Manometer nichts  anzeigt.
Bei einen 25 Liter Kessel dürften es max. 15 Liter sein

mfg sepp
hercule
(Mailadresse bestätigt)

  22.06.2015
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 21.06.2015!  Zum Bezugstext

Hallo Sepp,

der Kessel (Edelstahl) hat ein Volumen von 24 l. Das Problem besteht wie gesagt darin, dass der Manometer der Luftpumpe (ich habe zur Sicherheit noch eine andere ausprobiert) keinen Druck anzeigt, es aber offensichtlich im Kessel einen Überdruck gibt, da es zischt, wenn ich auf den Stift vom Ventil drücke und der Wasserdruck immerhin 10 Sekunden nach dem Abschalten der Pumpe bestehen bleibt. Vielleicht sind 10 Sekunden normal, aber bei meinem Nachbarn ist die Zeit länger. Die Pumpe hat übrigens 1200 W.

Gruß

hercule

Anbei noch ein Photo...
sepp-s
(Mailadresse bestätigt)

  21.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 21.06.2015!  Zum Bezugstext

Hallo nochmal hast du  überhaupt den Kessel beim   Reifenfüllventil  auf 1,5 Bar  aufgepumpt und das bei abgeschalteter Pumpe und offenen  Wasserhahn dadurch wird durch das hineinpumpen von Luft auf 1,5 Bar  das Wasser aus dem Kessel hinausgedrückt  dann  den Wasserhahn schließen  und die Pumpe wieder einschalten.  Wie groß  ist  überhaupt der Kessel? Bei sehr kleinen Kessel wären 10 Liter normal
Wo hast du den Druck gemessen  funktioniert  nur beim  Reifenfüllventil .Das Manometer an der Pumpe kann nur dann   etwas anzeigen wen die Pumpe den Kessel aufgepumpt hat .
mfg Sepp
hercule
(Mailadresse bestätigt)

  21.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 21.06.2015!  Zum Bezugstext

Ich bins noch mal. Alles wieder zusammengebaut, beim Probelauf betrug die Abschaltdauer ca. 10 Sekunden, ein klein wenig besser als zuvor. Wenn ich die Pumpe abschalte, kann ich noch eine gute Giesskanne voll machen. Vielleicht muß ich ja damit leben...
hercule
(Mailadresse bestätigt)

  21.06.2015
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 20.06.2015!  Zum Bezugstext

So, nun habe ich den Druckbehälter ausgebaut, die Membran überprüft (Vor 2 Monaten erneuert), im Kessel ist alles schön trocken, auch den Ventileinsatz habe ich sicherheitshalber ausgewechselt. Dann versucht, 1,5 bar Druck draufzugeben, aber die Anzeige bleibt auf null. Wenn ich allerdings den Ventilstift eindrücke, zischt es. Also ist da ein Überdruck. Jetzt weiß ich nicht mehr weiter und baue alles wieder zusammen. Ratlose Grüße

hercule
sepp-s
(Mailadresse bestätigt)

  20.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 19.06.2015!  Zum Bezugstext

Hallo hercule wozu den   Membrandruckbehälter  ausbauen.   Pumpe abschalten und das  Wasser ablassen  Damit das Wasser herausfließt kannst du gleich Luft beim Reifenfüllventil /1,5Bar Luft hineinpumpen .Dann  den/ die  ablas- Schraube bzw. den Ablasshahn wieder schließen und die Pumpe  einschalten. Dann müsste wieder alles funktionieren  wen   kein anderer Fehler vorliegt
mfg Sepp
hercule
(Mailadresse bestätigt)

  19.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 19.06.2015!  Zum Bezugstext

Danke für die Antworten! Werde den Druckbehälter ausbauen, das Ventil überprüfen und das Wasser aus der Blase lassen. Bericht folgt!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 18.06.2015!  Zum Bezugstext

Ha, ich glaube ich habs. Mein Vorstellungsvermögen erzählt mir, du hast vergessen das Wasser aus dem Kessel zu lassen, bevor der Luftdruck eingebracht wird. Da Wasser nicht kompressibel ist, sind die 1,5 bar ohne größeres Volumen schnell erreicht; daher auch so gut wie kein Fördervolumen und nach ganz wenig Ablassen der Druck weg und du hast die Klick-Klack-Schaltung.

Die Blase muß leer sein oder der Ablass ohne Gegendruck geöffnet, damit das Restwasser rausgedrückt wird, danach den Druck auf den Kessel und dann erst Pumpe laufen lasen. Das Füllen der Blase erhöht den Druck im Kessel, da bei konstantem Vordruck das Volumen und somit auch der Druck im Kessel steigt. Nun ist immer genügend Druck auf dem Wasser um es unter Druck zum Fliessen zu bringen, da umgekehrt der Gasdruck im Kessel auf die Blase drückt.
Das ist eine schöne Übung für das Vorstellungsvermögen. Wenn man das nun unter Beobachtung des Manometers auslitert, kann man an Hand des Druckes auch die Aussage treffen, wieviel Wasser noch im Behälter respektive der Blase ist. Allmählich kommt dann auch die Erleuchtung, wie das alles funktioniert und dass mehr als 1,5 bar gebraucht werden, wenn höhere als die üblichen Drücke gefahren werden. Ein weiterer Zusammenhang mit den Einstellungen des Druckschalters macht das Ganze erst richtig lustig. An dem Druckschalter hast du hoffentlich nichts verstellt?

Dann schau mal, ob ich recht habe. Viel Glück!

Lothar
HeinzM
(Mailadresse bestätigt)

  18.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 18.06.2015!  Zum Bezugstext

Eventuell das Ventil selbst.

Gruß
Heinz
hercule
(Mailadresse bestätigt)

  18.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 17.06.2015!  Zum Bezugstext

So, nun habe ich den Flansch abgedichtet und es pfeift nicht mehr, wenn man die vorgeschriebenen 1,5 bar Luft draufgibt. Aber der Druckmesser fällt sofort wieder ab auf null. Weiß vielleicht jemand, wie ich herausfinden kann,ob und wo der Kessel (Edelstahl) sonst noch undicht sein kann?
Bin für jeden Tipp dankbar!
P.S. Der Druckmesser oben an der Armatur hält den Druck, wenn die Ableitung zu und die Pumpe abgeschaltet ist...
hercule
(Mailadresse bestätigt)

  17.06.2015
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 17.06.2015!  Zum Bezugstext

Vielen Dank an alle für die Geduld und die Tipps! Ich habe den Fehler wohl gefunden: Der Kessel hält den Druck nicht, wenn man auf 1,5 hochpumpt, kommt ein pfeifendes Geräusch vom Flansch. Den muß ich dann wohl neu abdichten, am besten wohl mit Silikon.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  17.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 16.06.2015!  Zum Bezugstext

Wenn du willst, dass man dir hilft, dann solltest du auch Fragen beantworten und nicht deine eigenen Vermutungen in den Raum stellen. Ich werde nicht untätig zusehen, wie dieser Thread wächst und wächst, ohne dass sich etwas bewegt.

Wie hoch ist der Vordruck im Kessel ? Wo wird der eingestellt? Hast du die Bedienungsanleitung des Gerätes noch? Wenn ja, hast du sie mal gelesen?

Etwas verärgerter Moderator

Lothar
sepp-s
(Mailadresse bestätigt)

  16.06.2015
Dieser Text bezieht sich auf den Beitrag von hercule vom 16.06.2015!  Zum Bezugstext

Hallo hercule bei einem  undichten  RV fließt das Wasser wieder in den Brunnen zurück. Es  gab schon viele Fälle bei denen die Pumpe wochenlang unterbrochen lief   weil man bei Unterwasserpumpen kein Laufgeräusch der Pumpe hört  .
mfg Sepp
hercule
(Mailadresse bestätigt)

  16.06.2015
Dieser Text bezieht sich auf den Beitrag von Ambergauer Brunnenbau vom 14.06.2015!  Zum Bezugstext

Ich vermute, dass das System irgendwo undicht ist, aber wo? Gibt es eine zuverlässige Methode, die verdächtigen Verbindungen nach und nach durchzutesten?

Espa-Service
brendlergmx.de
(Mailadresse bestätigt)

  14.06.2015

Das Absperrventil zwischen Pumpe und Hauswassernetz schließen. Fällt der Druck liegt gibt es eine Undichtigkeit auf der Saugseite.

Bleibt der Druck dann Eckventile der WCs schließen und jeweils den Druckverlust beobachten. Der Reihe nach alle Verbraucher schließen und beobachten. Ein beliebter "Druckverlierer" sind Kupplungen in Gartenschlauchsystemen.
Ambergauer Brunnenbau
infoambergauer-brunnenbau.de
(Mailadresse bestätigt)

  14.06.2015

Augenmerk auf die Druckseite legen. Ist der Filter entsprechend gefüllt, entfällt die Wahrscheinlichkeit eines defekten Rückschlagventils. Hier in jedem Fall auch die Pumpe selbst auf materielle Fehler untersuchen. Kann irgendwo Nebenluft eindringen?
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  12.06.2015

Wurde der richtige Vordruck für die Membrane aufgepumpt? Zum Beispiel 1,5 bar. Das Rückschlagventil, falls vorhanden dürfte keinen Eimfluss haben.

Lothar
sepp-s
(Mailadresse bestätigt)

  10.06.2015

Hallo undichtes  Rückschlagventil , könnte  die Ursache sein.
mfg Sepp



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas