Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30700 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Hauswasserwerk hält keinen Druck
unskalli
(Mailadresse bestätigt)

  26.05.2015

hallo
ich habe einen neuen Brunnen spülen lassen. es kam nach auch schönes klares Wasser--alles gut soweit.
die Saugleitung ist auch 2 Zoll Kunstoff.
nun hab ich bis zur Pumpe ca 4 Bögen drin,nervt mich selber,ging aber nicht anders. Diese Kunstoffflansche da halt.  dann kommt ein externer Vorfilter. dann die Grundfoss jp6 . wenn alle Abgänge zu dann schafft sie auch 5 bar druck.  Abgänge auf und sie verliert den druck zügig bis auf 3 bar,dann hält sie sich und beginnt zu "tanzen" -also das Manometer hüpft hin und her bei 2,7 bar ca----bricht dann ganz ein und geht runter auf 1 bar ca.
ich schließe die Abgänge ,dann gehts wieder hoch..ich öffne sie wieder und das Spiel begintn von vorn.
Das Schauglas des Vorfilters ist immer randvoll mit Wasser ,auch ohne Blässchen die auf Luft schließen könnten
was kann das sein?  doch Luft in der Ansaugleitung?  wie finde ich das Leck?



Anzahl der unterhalb stehenden Antworten: 4
Ambergauer Brunnenbau
infoambergauer-brunnenbau.de
(Mailadresse bestätigt)

  14.06.2015

Wenn der Saugschlauch tatsächlich ein Maß von 2 Zoll hat und eine JP-Pumpe ihren Dienst tut, ist offensichtlich folgendes ursächlich: Saugvolumen und Saugschlauch=Wassergewicht sind nicht kompatibel. Bedenke: Hohes Wassergewicht, begrenzte Pumpenleistung. Der Saugraum ist bei der Pumpe keinesfalls für diese Wassermengen aus 2 Zoll ausgelegt. Runter auf 1 Zoll.
unskalli
(Mailadresse bestätigt)

  27.05.2015
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 27.05.2015!  Zum Bezugstext

hallo
es sind Schraubverbindungen aus Kunstoff
die Pumpe wird heute höher gelegt,ich fand 2 mini stellen wo das Lecksuchspray ein Leck vermutete.
ich hab ca 12m gespült und hab keine Ahnung wie tief im Brunnen,aber nicht wohl tief genug laut Brunnenspülprofi.
ich kann NIE alle Abgänge ganz öffnen??
sepp-s
(Mailadresse bestätigt)

  27.05.2015

Hallo unskalli"!
noch  ein Hinweis falls das Steckbögen sind dann sind diese für Saugleitungen nicht  gut weil solche für Saugleitungen schlecht  geeignet sind. Dazu gibt solche welche verschraubt werden diese sind aber sehr teuer. Wie lang ist eigentlich die Saugleitung und wie tief unten ist der Wasserstand im Brunnen.
mfg   sepp
Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  27.05.2015

Hallo unskalli,

Die Injektorpumpe benötigt zum Ansaugen einen gewissen Druck. Wenn die Abgangsseite ganz geöffnet wird und damit fast drucklos ist, kann es sein, dass der Injektor in der Pumpe nicht genügend Druck aufbaut um vernünftig anzusaugen. Lösung: Den Hahn auf der Abgangsseite etwas weiter schließen.

Weiterhin empfehle ich bei so vielen Anschlussstücken auf der Ansaugseite, diese mit Klebeband zu umwickeln, damit die 100%ig dicht sind. Auch sollte die Ansaugleitung zur Pumpe hin kontinuierlich ansteigen, damit die vorhandene Luft darin ganz abgesaugt werden kann. Ist der Filter beim Betrieb denn ganz mit Wasser gefüllt?

Gruß Bernhard



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas