Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30700 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Was kann das Problem bei der Grundfos SQ 2 sein und wie kann
amateur
(Mailadresse bestätigt)

  16.04.2014

Hallo,

ich bin eine Eigenversorger und nutze zur Wasserförderung eine Grundfos SQ 2. Sie lief bisher problemos, bis auf das sie bei der Wasserförderung ab und an mal für ein Sekunde die Förderung unterbrach und dann normal weiterlief. Seit ein paar Tagen haben sich die Aussetzer verstärkt bis hin zum Stillstand. Ein Techniker hat nun das "Presscontrol" ausgewechselt. Damit lief die Pumpe wieder an. Danach gab es allerdings wieder und diesmal längere Aussetzer bei der Wasserförderung. Ist nun die Pumpe ebenfalls defekt oder ist es ein weiteres elektronisches bauteil? Ich nutze die Pumpe seit 13 Jahren. Für Tipps und Anregungen bin ich sehr dankbar.



Anzahl der unterhalb stehenden Antworten: 23
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  22.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 22.04.2014!  Zum Bezugstext

Wenn du zu viel Geld hast, dann kannst du ja noch die Servicefirma beauftragen.
Zu den Ersatzteilpreisen hatte ich mich schon geäußert.
Es ist billiger, einen neue Pumpe zu kaufen, als Lager und Rotor, sowie oben die Kunststoffabdeckung zu erneuern.
Du kannst das alles selbst überprüfen...
Wie, das hatte ich schon geschrieben.
Du kannst auch den Motor ohne die Pumpenstufen mal laufen lassen, vorausgesetzt der Kabelanschlussfuß ist noch richtig dran.
Einen Kabelbruch schließe ich mal aus, es sei denn, die Pumpe hat bei jedem Anschalten eine halbe Umdrehung gemacht.
Leider hast du immer noch nicht geschrieben, wie groß der Brunnen nun und wie die Pumpe eingebaut ist (Schlauch oder Steigrohr).
Wenn sie am Schlauch eingebaut war, so kommt evtl. auch ein Kabelbruch in Frage.
Das bekommst du mit, wenn du sie ausgebaut hast und ohne Pumpenstufen mal in einem Behälter laufen lässt.
Aber erst schauen, dass das Kabel nirgendwo durchgescheuert ist!!!
Wenn sie läuft, dann gehst du mal die letzten 2 m bis zu dem Punkt, wo die Kabelschutzschiene zu Ende war durch, indem du das Kable immer in einem Abstand von 20 cm zwischen die Hände nimmst und mehrmals leicht hin und her biegst.
Fällt die Pumpe dann kurzzeitig aus, solltest du an der jeweiligen Stelle das nochmal testen.
Aber bei dem Alter gehe ich mal von normalen Verschleiß von Pumpenteilen aus.
Brunnenbaumeister
(Mailadresse bestätigt)

  22.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 22.04.2014!  Zum Bezugstext

Wenn du einen Motorschaden(Lagerschaden) oder einen Schaden in der Elektronik hast kann man nichts regenerieren. Und es sieht ganz danach aus.

Lass dich nicht über den Tisch ziehen und frage vorher nach den Kosten.

Eine schnelle Eigendiagnose kannst du stellen wenn du, wie schon von Hydrogeotest erwähnt, die Kabelschiene entfernst und dann Motor und Pumpe trennst. Dazu entweder mit zwei Personen an den jeweiligen Enden der Pumpe drehen(normales Rechtsgewinde, also links herum zum lösen) oder das Motor-Ende vorsichtig in einen Schraubstock einspannen und mit einer Zange am Kopf der Pumpe drehen. Leichtes klopfen auf das Gewinde hilf meistens.

Sind beide Teile getrennt müsste sich die Motorwelle und die Pumpenwelle von Hand drehen lassen. Wenn nicht ist was defekt.
amateur
(Mailadresse bestätigt)

  22.04.2014
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 21.04.2014!  Zum Bezugstext

Danke für die Hinweise. Ich werde nachher die Pumpe ausbauen. Dann kann ich noch ein Foto einstellen. Morgen geht es dann zu einer Servicefirma. Die wollen die Pumpe prüfen, ob es sinnvoll ist zu regenerieren oder nicht. Von Euren nachvollziehbaren Argumenten tendiere ich auc zur  sq3.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  21.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 21.04.2014!  Zum Bezugstext

Die Aussagen:
-Pumpe hängt bei ca. 30m
-noch mal 15m vom Brunnen zum Abnahmepunkt
-und dort liegen 4 bar an

macht zusammen schon mal 8,5 bar
dann noch die unvermeidlichen Druckverluste von Leitung und Fittingen - mal noch mit nur 1 bar angesetzt, sind wir bei 9,5 bar...

Die SQ 2-55 hat aber gerade mal eine Förderhöhe von 70 m!
Die Angaben passen also hinten und vorne nicht zusammen.
Auch der Brunnendurchmesser kann nicht nur 8 cm betragen.
Ebenfalls lässt sich aus den bisherigen Angaben nicht schlussfolgern, ob es wirklich an der Pumpe liegt oder ggf. am Brunnen.

Vor dem Hintergrund, nimm als Ersatzpumpe genau wieder den selben Typ, den du bisher erfolgreich verwendet hast. Dann sollte das Problem beseitigt sein, sofern es an der Pumpe selbst lag.

Gruß
Brunnenbaumeister
(Mailadresse bestätigt)

  21.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 21.04.2014!  Zum Bezugstext

Ich habe hier mal die Leistungen beider Pumpen aufgeführt:

SQ 3-55
maximal 74m, 2,7m³/h bei 60m, 3,9m³/h bei 40m, 4,5m³/h bei 25m

SQ 2-55
maximal 68m, 1,5m³/h bei 60m, 2,7m³/h bei 40m, 3,2m³/h bei 25m

Der Preisunterschied zwischen SQ 2-55 und SQ 3-55 beträgt ca. 120€.

Die SQ 3 bringt im Schnitt 1,2m³/h mehr Wasser als die SQ2.

Du sagst das du im Haus immer so um die 4 Bar hattest. Das sind 40m. Zum Wasserspiegel hast du dich ja nicht geäußert, ich nehme mal 20m an. Also um die 60m Förderhöhe.

Grundlegend wird mit der SQ2 natürlich weniger Wasser durch die Dusche, den Wasserhahn oder den Regner im Garten gefördert. Und weniger Wasser heißt auch weniger Druck. Für den Hausgebrauch sollte es aber ausreichen. Wenn du keine all zu großen Regner hast sollte es auch im Außenbereich reichen.

Der Druckminderer wird die Unterschiede sicherlich auch noch etwas glätten.

Mein Fazit:

Wenn du willst das alles so ist wie zuvor, dann nimm die SQ 3-55.

Wenn du 120€ sparen willst und mit etwas weniger Druck leben kannst, nimm die SQ 2-55.

Ich persönlich würde zur SQ 3-55 tendieren. Da hat man mehr Reserven. Wenn du zum Beispiel den Garten bewässerst oder dein Auto wäschst und deine Frau am Duschen ist, kann das unter Umständen schon knapp werden mit dem Mindestdruck für Waschmaschine oder Geschirrspüler. Das Duschen und Bewässern würde in diesem Fall wohl auch keinen Spaß machen. Das kommt sicherlich selten vor, aber man muss trotzdem daran denken das nicht all zu viele Verbraucher gleichzeitig laufen.

Im Endeffekt ist der Wechsel zur SQ 2 ganz klar ein Komfortverlust dem nur der Einkaufspreis entgegen steht.
amateur
(Mailadresse bestätigt)

  21.04.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.04.2014!  Zum Bezugstext

Ich habe mich nun weiter mit der Brunnenmaterie beschäftigt. Die Wassermenge ist nach wie vor ausreichend. Meine Pumpe hängt in der Mitte von den dreien. Wenn ich mich nun für eine neue Pumpe entscheide, welche sollte es sein... Ich benötige das Wasser für alle Dinge im Haus - sprich Waschmaschine, Geschirrspüler, Badewanne, Dusche, Toilette. etc. Soll es wieder eine SQ3 55 sein oder reicht eventuell eine SQ2 55 aus? Ich weiß bevor man nicht vor Ort ist, kann man keine definitive Aussage treffen. Allerdings würde mich eure Tendenz interessieren.
Brunnenbaumeister
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 18.04.2014!  Zum Bezugstext

Man kann keine zwei oder gar drei SQ's in einen 80er Ausbau übereinander hängen. Das Innenmaß des Rohres beträgt bei normaler Wandstärke exakt 80mm. Die SQ hat über die Kabelschiene gemessen einen Durchmesser von 74mm und über den Pumpenkörper gemessen 64mm.
Das ergibt theoretisch einen Spalt von 16mm, praktisch wohl eher 10-12mm.
Mein gelber 1/2" Gartenschlauch hat 15mm Außendurchmesser. Und das Kabel der unteren Pumpe muss ja auch noch vorbei.

Also hast du sicherlich einen 100er oder 115er Ausbau.
Dann haben deine Nachbarn aber auch 3" Pumpen montiert.

Bei solchen Geschichten mit mehreren Betriebspumpen in einem so kleinen Brunnen würde ich auf jeden Fall eine SQ nehmen, auch wenn die unterste Pumpe eine 4" sein könnte.

Vorher sollte allerdings geklärt werden ob der Brunnen noch genug Leistung hat.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 18.04.2014!  Zum Bezugstext

Zitat: "Worin liegt nun der Unterschied zwischen SQ2 und SQ3?"
2 bzw. 3 steht für die Nennförderleistung (da hat sie den optimalen Wirkungsgrad) und die 55 für die Förderhöhe bei der entsprechenden Fördermenge.
Die Kennlinien im Anhang.

Zwei Pumpen in einem 80er Ausbau... mutig...
Welche ist deine? ... die obere? Hat die andere evtl. ein ähnliches Problem?

Es könnte auch sein, das die Pumpe zwischendurch Luft zieht, da der Wasserspiegel zu weit abfällt.
Wenn der Brunnen inzwischen gealtert ist und beide Pumpen laufen, dann könnte auch das die Ursache sein.

Klemm die Nachbarn mal ab und schau, ob es da auch passiert. Hast du evtl. die Möglichkeit den Wasserstand vorher und im Betrieb zu messen?

Gruß


amateur
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 18.04.2014!  Zum Bezugstext

So nun habe ich noch konkretere Daten: es ist eine SQ3-55. Der Brunnen ist ca. 30 m tief und die Pumpen hängen übereinander in einer Tiefe von ca. 28m. Die Pumpen haben alle einen separaten Stromkreislauf. Im Haus selbst ist ein Membranausgleichsbehälter mit ca. 18l, mechanischer Druckminderer und das presscontrol. Im Haus wird das Wasser mit einem Druck von ca. 4 Bar verteilt. Des weiteren gibt es noch eine UV-Entkeimungsanlage von Hydropur. Ein Bild kann ich derzeit noch nicht einstellen, da die Pumpe noch im Brunnen hängt. Dies werde ich in den nächsten Tagen nachreichen. Worin liegt nun der Unterschied zwischen SQ2 und SQ3?
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.04.2014!  Zum Bezugstext

@ Brunnenbaumeister,

Zitat: "... (außer die MP1, wäre vielleicht auch was für dich Hydrogeotest)."

Danke - sind mehr als ausreichend vorhanden.
In einem DN 100 hatte ich schon mal 2 SQE und eine MP1, nebst 4 Parametersonden... das ist dann schon haarig. 7 Kabel, 3 Schläuche und 3 Stahlseile - sah schon ziemlich lustig aus. Wenn man auch wieder alles unbeschadet raus bekommt, dann passt es - wenn nicht... muss ich dir wohl nicht sagen.

Bzgl. Aggregate - da alle Daten automatisch erfasst werden und ich die Versuche über das Netz in fast Echtzeit überwachen kann, finde ich es nicht so toll, wenn man aller paar Stunden raus fahren muss um den großen Durst des Aggregates zu stillen. Da ist der Honda EU26i schon mein Liebling - bei ca. 0,5 KW hält eine Tankfüllung über 24 Stunden. Außerdem benötige ich für die Messrechner auch eine entsprechend ordentliche Stromversorgung. Von daher kann ich auch nicht jedes Aggregat nehmen.
   
Auf dem Foto siehst du die Kenndaten meines GEKO 6501 hat 5,7 KVA mit der Anlaufverstärkung genial, allerdings auch der absolute Säufer vor dem Herrn.

Gruß


Brunnenbaumeister
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 18.04.2014!  Zum Bezugstext

Du schreibst das der Brunnen 30m tief ist und das die Pumpe bei 30m hängt. Das ist schon mal sehr ungünstig wenn das wirklich stimmt.

Dann schreibst du das es ein DN80 Brunnen ist und noch zwei weitere Pumpen separat mit drin hängen.
Wie ist das gemeint? Eine Weitere U-Pumpe passt da garantiert nicht rein(außer die MP1, wäre vielleicht auch was für dich Hydrogeotest). Wenn Saugschläuche gemeint sind, kann der Wasserspiegel ja nicht so tief ansinken und deine Pumpe müsste nicht bei 30m hängen.

Prüfe alles in Ruhe und schreibe deine Daten dann im Forum. Dann können wir dir auch helfen und die passende Pumpe empfehlen.


Ich habe ein altes Honda Diesel-Stromaggregat. Die Nennleistung beträgt 4800W. Damit kann ich aber problemlos 5,5kW Pumpen direkt anlaufen lassen und auch Pumpversuche über mehrere Stunden durchführen.
Mein 6000W Geko mit Honda Benziner schafft das nicht. Da fehlt dem Benziner wohl das nötige Drehmoment um in der Startphase durchzuhalten. Oder die Elektronik schaltet es ab.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 18.04.2014!  Zum Bezugstext

... Informationen sind alles - je genauer, desto besser kann man die Sache einschätzen.
Wenn Partikel von Verockerung (Eisenverbindungen) mitkommen, kann es auch sein, das sich im Brunnen über die Jahre starke Ablagerungen gebildet  und die Filterstrecke zugesetzt haben.
Das siehst du aber dann auch an der Pumpe. Ein Foto im Rohzustand (ungesäubert) wäre ggf. nicht schlecht.
Auch kannst du die Pumpe mal eingedrosselt in einem Wasserbehälter (möglichst senkrecht) laufen lassen und schauen ob sie da auch solche "Hänger" zeigt.

Ich schätze mal, die eingebaute Pumpe wird eine SQ 2-70 sein.

Gruß
amateur
(Mailadresse bestätigt)

  18.04.2014
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 17.04.2014!  Zum Bezugstext

Uih du stellst Fragen😳
Die Pumpe hängt in ca. 30 m Tiefe. Zusätzlich hängen noch zwei andere Pumpen separat mit drinnen um zwei Nachbarhäuser zu versorgen. Ein Trockenlauf oder ähnliches konnte ich bisher noch nie feststellen. Die Pumpe arbeitet mit ca. 4 bar im Haus. Bisher war die Förderleistung bei ca. 2 bis 3 Kubik. Alles weitere muss ich morgen in Erfahrung bringen. Ich bin bei den Details absoluter Laie, da es 13 Jahre funktionierte und ich dadurch noch keinen Anlass hatte, mich näher damit zu beschäftigen. Das eisenhaltige Wasser bezieht sich auf die Qualität. Es kommt optisch klar an. Allerdings setzen sich mit der Zeit rötliche Partikel ab.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  17.04.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 17.04.2014!  Zum Bezugstext

DANKE !!!

Nach deinen Ausführungen werde ich mir einen dahingehenden Versuch sparen.
Bis 7 m³/h und mit entsprechender Förderhöhe arbeite ich meist mit den SQE Pumpen und einem Honda EU26i. Nur bei der SQE 7-55 macht das Aggregat mal dicke Backen.

Bei Pumpversuchen mit extrem geringen Förderleistungen (letztens mal wieder 0,002 l/s - angesagt waren ca. 5m³/h) ist das natürlich Pumpenmord... muss man berücksichtigen.
Wenn ich es vorher weiß, dann wird noch eine 400V eingepackt und das Starkstromaggregat. Wenn es aber dann als „Überraschung“ kommt muss man mit dem leben, was vorhanden ist.  Wenn man dann eine robustere 4“ Pumpe die auf 230V läuft noch als Reserve im Fahrzeug hätte, so wäre dies eigentlich die perfekte. Denn die Pumpen sind schon deutlich strapazierfähiger als die SQE.
Einzig SP 2A-6 habe ich auf 230V bisher eingesetzt, die Haltbarkeitserfahrungen sind durchwachsen, je nach Förderrate und Dauer.
Ärgerlich ist es, wenn die Pumpe während des Versuches aussteigt.  So schön die Regelung  und Steuerung der SQE ist, wird es ihr zu warm, schaltet sie ab und nach kurzer Zeit wieder an, um dann wieder abzuschalten – wenn das passiert, war eine Menge Arbeit erst mal umsonst.
Für die Spiele sind mir dann die robusten und strunzdummen 4“ Pumpen lieber.

Bzgl. Franklin - 38A Anlaufstrom bei 0,55KW ist ja irre, die JetSub hat 1,5KW und zieht 11A - schon das war heftig für das Aggregat, einem Generac 3000. Hat tüchtig geschnauft bis die letztendlich 95 m überwunden waren.
Wenn ich dagegen sehe, dass ich mit meinem GEKO und dessen Anlaufverstärkung problemlos eine SP 5A-25 zum Laufen bringe und der aber noch nicht mal 6KW hat…  ist das schon irre.

Ja - neues Licht -> neue Schatten.
Werde wohl bei meinen erprobten Technologien bleiben.

Ich weiß - ist etwas abseits des Themas...
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  17.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 17.04.2014!  Zum Bezugstext

... was bedeutet eisenhaltig?
kommt momentan oben sauberes Wasser an?

Interessant wäre noch wie tief der Ruhewasserspiegel und die max. Absenkung, sowie die Einbautiefe der Pumpe ist. Weiter welchen Durchmesser die Leitung hat und was sonst noch an Technik angeschlossen ist.
Letztendlich noch der benötigte Druck und Wassermenge.
Wenn die bisherige Pumpe die Kriterien in vollem Umfang erfüllt hat, ohne das du groß drosseln musstest, so sollte ggf. der genaue Typ der SQ reichen.

Gruß  
amateur
(Mailadresse bestätigt)

  17.04.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 17.04.2014!  Zum Bezugstext

Vielen Dank für die interessanten Ansätze. Hier noch ein paar genauereAngaben zum Brunnen. Er ist 30 m tief und hat einen Durchmesser von 80.  von daher wird es wohl bei einer 3" Pumpe bleiben müssen. Vom Brunnen zum höchsten Punkt der Abnahmestelle sind es noch einmal ca. 15m. Das Wasser ist eisenhaltig. Ich hoffe morgen noch ein paar Angaben zur Pumpe zu finden und werde sie dann noch einstellen.
Brunnenbaumeister
(Mailadresse bestätigt)

  17.04.2014

Ich habe mal ein Paar Preise für Vergleichbare Pumpen im Internet rausgesucht. Alle Pumpen haben eine ähnliche Leistung!
Grundfos SQ 2-55 650€ mit 30m Kabel im Paket
Grundfos SP 2A-13 675€ 400V ohne Kabel
KSB S100D 2/11 640€ 230V ohne Kabel
Lowara 2GS 05 M-L4C 643€ 230V ohne Kabel und kein Franklin


Wäre Drehstrom zur Verfügung und würde nicht über ein Presscontrol geschalten würde ich ganz klar die SP2A-13 nehmen.

Die Vorteile von den 2-Wire Franklin Motoren sind: integrierter Überlastschutz, integrierter Kondensator, erzeugt ein Rüttelmoment bei blockierter Welle(ca. alle 30s) und der Motor hat für einphasige Motoren ein relativ hohes Anlaufmoment. Verglichen mit Drehstrommotoren ist das Drehmoment aber dennoch etwas schwachbrüstig.

Nachteil: Sehr hoher Anlaufstrom. Der 0,55kW Motor zieht bereits 38A in der Startphase. Ich habe ein 3000W Honda-Stromaggregat. Wenn ich versuche einen 1,1kW Franklin 2-Wire zu starten knickt das Aggregat ein. Bei meiner SQ 5-70 mit knapp 2,3kW gibt es dank Sanftanlauf keine Probleme.

Wie es mit der Kühlung der Franklins aussieht weiß ich nicht. Solch extreme Pumpversuche mit 1% Förderleistung habe ich noch nie gemacht.

Ich habe mal ein Datenblatt von Franklin eingescannt. Hoffentlich bekomme ich es hier im Forum eingefügt.


Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  17.04.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 17.04.2014!  Zum Bezugstext

@ Brunnenbaumeister

Bei einer SQ2 werden die Anforderungen bzgl. Wassermenge schon so gering sein, das auch 4" Pumpen in richtig guter Qualität auch finanziell als Ersatz in Frage kommen, vorausgesetzt die Förderhöhe und der benötigte Druck hält sich in Grenzen.
Wenn er seine Anwendung genauer definiert, kann du ihm ja mal was empfehlen.

Mit den 230V Franklin Motoren habe ich auch schon geliebäugelt, die benötigen ja keinen Kondensator wie Grundfos. Bis zu einer gewissen Größe könnte ich ja dann einen 230V Stromerzeuger verwenden... etwas handlicher als 400V  ;-)
Die Frage ist nur, ob die Motoren auch mal eine Drosselung der Förderleistung auf 1 % der Nennleistung über Stunden oder Tage überleben. Mit den Grundfos-Motoren geht das bedingt, bzw. bisher hat es immer funktioniert. Kühlung ist ja in solch einem Fall gleich NULL.
Wenn du da mal etwas aus dem "Nähkästchen" plaudern würdest...

Die gute alte JetSub - wo du es schreibst, da habe ich auch noch eine rumstehen, JS 1-08 also die mit der größten Förderhöhe und mit 100 m Kabel. In einem Brunnen zur Überwachung einer in der Nähe befindlichen Grundwasserversorgung - 1 Jahr drin, ca. 10 x eine Probe gezogen und dann wurde alles abgeblasen.
Falls jemand Interesse hat... Kabel kann auch gekürzt werden bringt lt. Kennlinie 2m³ bei 36m / 1,5m³ bei 61m / 1m³ bei 84m / 0,5m³ bei 121m.
Kabel ist 4x2,5 - da war bei Lieferanten wohl nichts anderes da - war vom Gewicht des Kabels her nicht lustig das einzubauen (Ruhewasserspiegel war erst bei 90m). Falls die Kabellänge aber nicht so lang benötigt wird, kann man auch ein Kabel mit 3x1,5 verwenden.

Gruß
Brunnenbaumeister
(Mailadresse bestätigt)

  17.04.2014

Wenn die Tipps von Hydrogeotest keinen Erfolg bringen und die Pumpe tatsächlich ausgetauscht werden muss gibt es mehrere Möglichkeiten.

Wenn du einen 3"(DN80) Brunnen hast brauchst du logischerweise eine 3" Pumpe. Und auf diesem Gebiet ist Grundfos mit der SQ eigentlich am besten aufgestellt. Es gibt zwar mittlerweile immer mehr Hersteller für 3" Pumpen, aber diese haben zumeist ähnliche Preise wie eine SQ. Baumarktpumpen jetzt mal ausgenommen.

Hast du einen 4"(DN100) Brunnen oder größer passt auch eine 4" Pumpe. 400V Motoren gelten als robuster. Aber da du ja mittels Presscontrol schaltest ist die Verwendung eines Drehstrommotors nur mit einem zwischengeschaltetem Schütz möglich.

Man muss zwischen Pumpe(Hydraulik) und Motor unterscheiden. Halbwegs gute Pumpen können viele Firmen bauen. Da kann man auch ohne Probleme zu italienischen Herstellern greifen.
Bei Motoren muss man immer vorsichtig sein. Die 2-Wire Reihe von Franklin Electric hat sich als äußerst langlebig herausgestellt. Meinen Erfahrungen nach halten die 230V Motoren von Franklin unter gleichen Bedingungen sogar länger als die 400V Variante. Man muss unbedingt beachten das die 4" 230V Motoren keinen Sanftanlauf wie die SQ haben. Das kann bei 1,1kW Motoren zu Problemen beim Anlauf sorgen. Besonders bei langen dünnen Kabeln. Aber du brauchst ja sicherlich nur 0,55 oder maximal 0,75kW.

Laufen tun zwar auch die Baumarktpumpen eine ganze Weile, aber gerade bei der Verwendung eines Presscontrols, auch in Verbindung mit einem kleinen Membranbehälter, machen viele Motoren schnell die Grätsche. Unterwassermotoren sind gleitgelagert und haben beim Anlaufen und Abtouren extrem erhöhten Verschleiß. Und Presscontrol-Schaltungen haben mehr Schaltspiele als ein Druckschalter auf einem großen Windkessel.

Im Preisvergleich mit der SQ scheiden KSB, Wilo und Pleuger(Flowserve) schonmal aus. Einzig Oddesse fällt mir als deutscher Hersteller ein, welcher preislich mit der SQ mithalten kann.
Es gib zahlreiche gute italienische Pumpenhersteller, aber für Privatleute ist es schwer daran zu kommen. Den Franklin-Motor bekommt man ja relativ einfach im Internet. Lowara bietet seine Pumpen mit Franklin's an. Aber von den Preisen habe ich keine Ahnung.

Alles in allem würde ich bei der SQ bleiben. Die 14 Jahre sollten als Grund für die Entscheidung eigentlich reichen. Ich habe zwei Kunden die haben noch die JS, den Vorgänger der SQ, verbaut. Die Pumpen überschreiten demnächst die 20 Jahre.

Eine lohnende Investition, gerade als Eigenversorger, wäre ein 300l Windkessel. Kommt natürlich auch auf deine Platzverhältnisse an. Ich habe schon oft erlebt wie Presscontrols Pumpen zerstört haben(nicht Abschalten->Überhitzung der Pumpe).
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  16.04.2014

... alternativ kannst du noch eins machen...

Pumpe raus -> Kabelschutzschiene abschrauben und dann die Pumpe in der Mitte trennen. Es wird schwer gehen, also sinnvoll, das sie nass ist und dann mit 2 Mann.
Ist sie auseinander, so kannst du probieren, ob sich die Motorwelle sich leicht von Hand drehen lässt. Es sollten dabei kein Schleifen zu hören oder zu spüren sein.

Auch kannst du den Plastikdeckel mal abschrauben und abnehmen. Den Rotor dabei nicht anheben, dann gießt du das Wasser aus und schaust mal ob da Sand bzw. Metallteile drin sind. Ist da nichts und der Rotor läuft leicht, so füllst du den Motor wieder mit - möglichst destilliertem Wasser auf und Deckel wieder drauf.
Achtung - wenn der Rotor angehoben wird, kann es passieren, das sich das Lager aufrichte, dann ist etwas "Fummeln" angesagt. Wenn aber Sand oder irgendetwas anderes mit dem Wasser raus kommt, dann musst du den Rotor und das Lager (Scheibe) herausnehmen.

Die Pumpenhydraulik / Pumpenstufen sollten sich mit der Welle auch drehen lassen. Auch kannst du diese mal schütteln, es sollte nichts drin klappern außer das Rückschlagventil. Ansonsten ist das was verschlissen / defekt. Lass die Welle nicht rausrutschen -> sonst ist auch da etwas "Fummeln" angesagt.

Was ist das genau für eine SQ 2-??

Gruß
 
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  16.04.2014
Dieser Text bezieht sich auf den Beitrag von amateur vom 16.04.2014!  Zum Bezugstext

Na ja - mit den 3 Zoll Pumpen (SQ bzw. SQE) hat sich Grundfos in ein paar Punkten nicht gerade mit Ruhm bekleckert.
Auch ist die Versorgung mit Ersatzteilen radikal eingeschränkt worden, bzw. diese werden nur noch als Baugruppen zu horrenden Preisen angeboten.

Ein guter Ruf und ein beständiges Wachstum reicht nicht mehr, daher ... was lange hält bringt kein Geld.

Alternativ, wenn schon permanent auf das Wasser angewiesen, würde ich (vorausgesetzt es der Brunnendurchmesser gibt es her) eine 4 Zoll Variante 380V wählen, da robuster. Neben Grundfos gibt es die auch in sehr guter / vergleichbarer Qualität z. Bsp. bei Pumpenböse, KSB um nur einige zu nennen und hier nicht unter den Verdacht von Schleichwerbung zu geraten.
Auch muss es dann nicht immer ein teurer Grundfos-Motor sein, einer von Franklin tut es auch!
Aber wenn der Name Grundfos fällt, so sollten ordentliche Alternativen auch genannt werden.
Ich persönlich verwende nur Grundfos, aber ich treibe mich auch mit den Pumpen in "Grenzbereichen" rum und mache manchmal nicht ganz alltägliche Aktionen mit den Pumpen.

Muss trotzdem sagen... hat lange durchgehalten dein Pümpchen.

Wichtig wäre, das die Pumpe mit Fördermenge und -höhe auch passt. Viele kaufen billig - weil als Schnäppchen - eine völlig überdimensionierte Pumpe, die dann gedrosselt werden muss. Erhöhter Verschleiß, erhöhte Stromkosten.
Die Fördermenge muss für den Brunnen geeignet sein und darf ihn nicht "überfordern" und die Pumpe sollte zundem Brunnen und den Anforderungen (Druck, Verbraucher, Wassermenge) passen.

Gruß  
amateur
(Mailadresse bestätigt)

  16.04.2014
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 16.04.2014!  Zum Bezugstext

Vielen Dank für die schnelle Antwort. Die Firma Grundfos genießt einen sehr guten Ruf. Allerdings sind auch die Preise für diese Pumpen spitze. Gibt es alternative Punpen zu Grundfospumpen? Wenn ja, welche Marken können die Forumsmitglieder empfehlen?
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  16.04.2014

Hallo,

ich vermute, das sich die Pumpe selbst schützen will.
Entweder zieht sie zu viel Strom oder wird zwischenzeitlich zu warm. Selbst verwende ich nur die SQE-Pumpen, also die elektronisch regelbaren. Aber auch die normalen SQ haben einen Sanftanlauf und vermutlich auch einen Trockenlaufschutz, der nicht über fehlendes Wasser, sondern über Veränderung von physikalischen Daten erkannt wird.

Wie du schreibst, ist die Pumpe 13 Jahre im Betrieb, also hat inzwischen einen gewissen Verschleiß.
Folgende Fehlerquellen sind möglich:
-verschlissene Pumpenstufen (Lager) bzw. Welle
- Fremdkörper blockieren teilweise die Pumpenstufen
-> in dem Fall muss die Pumpe eine höhere Leistung bringen und die Stromaufnahme wird zu groß
! Dann würde es Sinn machen bei Grundfos oder besser bei einem Händler nach einer neuen Pumpenstufe anzufragen. Unbedingt aber drauf hinweisen, das es sich um eine Pumpe des älteren Typ handelt.

-> wahrscheinlicher ist aber eher, das die Lager des Rotors im Motor hinüber sind. Dann kommt es zu einer größeren Reibung und die Folge ist eine erhöhte Temperatur bzw. Stromaufnahme, was zum Abschalten führt.

Da du ja Eigenversorger bist, würde ich mir in letzterem Fall an deiner Stelle schnellstens eine neue Pumpe kaufen! Eine Reparatur scheidet aus, frag gar nicht erst nach den Ersatzteilpreisen für den Motor, sonst reicht der Schock bis nach Ostern.

Solange du klares Wasser hast, sind das die möglichen Ursachen.

Gruß





Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas