Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Regen- / Brauchwassernutzung
Pumpe ESPA schaltet sich nicht ein
Ren
(Mailadresse bestätigt)

  11.03.2014

Hallo! Seit 10 Jahren betreibe ich ein Hauswasserwerk mit Regenwasser zur Versorgung der Toilettenspülung und zur Gartenbewässerung. Mein System ist von regenwasser.com und die Pumpe eine ESPA Aspri 15-4B.
Seit einigen Wochen schaltet sich die Pumpe (unregelmässig) beim Betätigen der Toilettenspülung ohne erkennbaren Grund nicht mehr an. Folgendes habe ich hierzu beobachtet:
- die Leitung verfügt über 4,5 bar Druck (also kein Druckverlust), verliert den Druck bei der Spülung und schaltet sich nicht an.
- die Leitung hat (wo auch immer) Druck verloren (von 4,5 auf 2,0 bar), trotzdem schaltet sich die Pumpe dann beim Spülvorgang an.
- Auf Hinweis von Regenwasser.com habe ich zunächst das komplette Steuerungs-Kit ausgetauscht. Das hat aber keinen Effekt sondern nur Kosten verursacht.
- dann habe ich den Luftabscheider ausgetauscht. Danach lief die Pumpe für 3 bis 4 Tage ohne Unterbrechung, anschließend war die Situation wie zuvor.
- dann hat man mir gesagt, ich solle die Technik in den Spülkästen mal überprüfen und ggf. reinigen, was ich gemacht habe. Einer der Spülkästen war defekt. Habe ihn reparieren lassen, aber auch das ohne Effekt.

Die Firma Regenwasser.com ist ratlos und rät mir zu einer neuen Pumpe. Einerseits nervt das ständige drücken auf den manuellen Startknopf, andererseits weigert sich etwas in mir, Geld für eine neue Pumpe auszugeben, ohne zu Wissen, wo der Fehler liegen könnte. Am Ende habe ich einen neue Pumpe, aber auch diese springt nicht an? Die Pumpe funktioniert ja... die springt halt nur nicht an...

Hat jemand eine Idee oder ähnliches erlebt? 1000 Dank vorab für eine Antwort.

VG   René



Anzahl der unterhalb stehenden Antworten: 5
Espa-Service
brendlergmx.de
(Mailadresse bestätigt)

  03.05.2014

Ihre Pumpe ist vollkommen in Ordnung wenn sie den Druck von ca 4bar liefert. (kann ich nur den Kopf schütteln über den Vorschlag, eine neue Pumpe zu kaufen)

Das Kit wurde ja schon unnötigerweise getauscht.

Wenn die Pumpe nach dem Öffnen eines Verbrauchers anspringt, kurz läuft und dann wieder aus geht wird Luft angesaugt.

Springt sie gar nicht an und eventuell nur zögerlich, wenn man den roten Knopf drückt, sollte ein defekter Kondensator die Ursache sein. Hört man beim Starten mit dem Knopf ein leichtes Brummen ist es mit Sicherheit der Kondensator.

Da braucht man keine Umbauten an der Anlage mit MAG usw
Ren
(Mailadresse bestätigt)

  12.03.2014
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 11.03.2014!  Zum Bezugstext

- ja, das Kit wurde ausgetauscht
- sobald beim Spülvorgang Wasser in den Kasten läuft (also Druckverlust), schaltet sich die Pumpe (theoretisch) sofort ein. Keine Ahnung, ob unter 2 bar...
- Kein Druckkessel verbaut, es läuft überhaupt kein Wasser. Die Steuerung hat keine Funktion, die Fehler (Error, Fail) anzeigt.
pumpe
kolpinpumpenkundendienst.de
(Mailadresse bestätigt)

  12.03.2014

Hallo
Ich kenne Dein Problem diese treten bei älteren Automaten auf.
Eine Möglichkeit um Deine Anlage zu ertüchtigen!
Setze zwischen Pumpe und Schaltgerät ein T-Stück 1“,
und schlisse an dieses T-Stück einen 20 Liter Membran Behälter an,
am besten mit einen Metallpanzerschlauch 1“,
wenn die Pumpe ausschaltet baut sie einen Vordruck im Membran Behälter auf
wenn Du nun den WC Spülkasten bedienst sollte der Vordruck Dein Schaltautomaten in betrieb setzen.
Das ganze Material sollte ca. 90,00€ kosten
Viel Erfolg beim Umbau
Gruß Pumpe
HeinzM
(Mailadresse bestätigt)

  11.03.2014

Hallo René,

kontrolliere einmal das Rückschlagventil an der schwimmenden Entnahme.
gruß
Heinz
Brunnenbaumeister
(Mailadresse bestätigt)

  11.03.2014

Das hört sich so an als ob dein Druckschalter bzw. Presscontrol defekt ist, aber du sagst ja das das Steuerungs-Kit bereits gewechselt wurde.

Wenn alles in Ruhe steht hast du 4,5 Bar auf der Leitung. Beim Betätigen der Spülung öffnet sich das Ventil und Wasser läuft in den Spülkasten. Der Druck in der Leitung sinkt schlagartig auf unter 2 Bar, aber die Pumpe startet nicht. Ist das so richtig?

Hast du einen Druckkessel verbaut? Läuft dann gar kein Wasser mehr oder muss ein bestimmter Druck unterschritten werden damit die Pumpe startet?
Steht auf deiner Steuerung irgendwas von Error oder Fail?



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas