Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
HWW Gardena 30004 geht nicht mehr an
Gerrit
(Mailadresse bestätigt)

  14.11.2013

Hallo, bin ganz neu im Forum und habe wenig Ahnung von HWWs.
Nachdem mein Gardena 3000/4 Hauswasserwerk plötzlich kein Wasser mehr aus dem Regenwassertank gezogen hat, habe ich erst erfolglos versucht, Schlauch und Wasserwerk zu füllen. Dann dachte ich, dass der Druck von 2 bar zu niedrig war (habe mittlerweile gelesen, dass 1,5 bar erforderlich sind) und habe das Ventil des Hauswasseranschlusses kurz leicht geöffnet, so dass Wasser vom Hauswasseranschluss ins HWW eingeflossen ist und sich der Druck im HWW erhöht hat. Bei ca. 3 bar macht es leise Klick im HWW, und danach sprang es nicht mehr an. Hat jemand eine Idee, was passiert ist und wie ich ggf. das HWW retten kann? Danke im voraus!



Anzahl der unterhalb stehenden Antworten: 8
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  21.11.2013
Dieser Text bezieht sich auf den Beitrag von Gerrit vom 20.11.2013!  Zum Bezugstext

Hallo Gerrit,

kein Problem, passt schon.

Frohes Schaffen!

Lothar
Gerrit
(Mailadresse bestätigt)

  20.11.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 18.11.2013!  Zum Bezugstext

Danke,Lothar, das Wasser fließt bei abgeschraubtem Rückschlagventil problemlos durch den Schlauch. Muss jetzt noch probieren, ob dann auch Wasser aus dem Eimer am Schlauchende ohne Rückschlagventil gesaugt wird, wenn ich die Pumpe anschalte. Habe jetzt auch entdeckt, dass wohl mal 2 Schläuche mit Zwischenventil/-rohr und Schellen draußen knapp unter der Erde verbunden wurden, und muss prüfen, ob das ein undichte Stelle ist, die evt kein Wasser raus-, aber Luft reinlässt Melde mich dann, kann aber leider 1-2 Wochen dauern. Gerade keine Zeit für nichts.

LG, Gerrit
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  18.11.2013
Dieser Text bezieht sich auf den Beitrag von Gerrit vom 17.11.2013!  Zum Bezugstext

Hallo Gerrit,

ja das ist der nächste Schritt, mal den Schlauch von der Hausseite her füllen und schauen ob das bei abgeschraubtem Rückschlagventil problemlos durchfließt.

Dabei solltest du zuerst mal mit einem Trichter füllen um zu sehen, ob das drucklos funktioniert. Wenn da ein widerspenstiges Luftpolster dazwischen liegen sollte kannst du dann mit dem Wasserleitungsdruck spülen.

Dann aber eine kleine Menge weiterlaufen lassen bis das Rückschlagventil wieder angeschraubt ist. So sollte dann die Wassersäule bis oben durchgehend sein und die Pumpe müßte nach Adam Riese wieder ansaugen, wenn sie noch kann ?
Ob sie noch kann, kannst du ja leicht testen indem du sie aus einem Eimer ansaugen läßt. Die Pumpe könnte, was ich nicht hoffe vom Ausfall her oder durch das testen trockenlaufgeschädigt sein.

LG Lothar
Gerrit
(Mailadresse bestätigt)

  17.11.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 17.11.2013!  Zum Bezugstext

Hallo Lothar,
Frust... 1000mal probiert, 1000mal ist nichts passiert. Der Schlauch liegt unterirdisch (verlässt das HWW mit Neigung nach unten und geht dann in den Boden) und erst ca. 11m horizontal mit leichter Abwärtsneigung, dann ca. 6m in den Schacht, und die 6m habe ich zwar mehrmals rausgezogen und wieder reingesteckt, aber sonst die Lage nicht verändert. Ich weiß, die Belastung mit 11m plus 6m ist arg, aber es hat ja auch früher funktioniert mit Pausen ab und zu, als z.B. im Sommer mal kein Wasser mehr drin war oder als das Wasserwerk ziemlich verschlammt war bzw. Schlamm aus der Toilettenspülung kam, der wohl vom Boden des Regenwaserschachts angesaugt wurde. Der Schlamm ist jetzt aber kein Problem mehr, weil der Schlauch im Schacht jetzt in einem Filter hängt. Habe den Schlauch eben mal aus seinem Filterrohr rausgezogen und ohne Filter reingehängt, und trotzdem wird kein Wasser gezogen. Es liegt also nicht an einem verschloseenen Filter.     Die Pumpe funktioniert also, aber es wird kein Wasser gezogen. Sobald ich den Netzstecker in die Steckdose stecke, sehe ich mal kein (!), mal fast kein Wasser mehr unter dem Sichtglas, und der Druck im Manometer erreicht auch meist keine 1,5 bar, sondern 0,2-1,2 bar, nur gestern einmal 1,5 bar.    Vielleicht sollte ich mal das Rückschlagventil am Schlauchende im Schacht abschrauben und dann am Schlauchanfang im Haus Wasser reingießen, um zu sehen, ob der Schlauch Wasser durchlässt? Und kann es sein, dass das Rückschlagventil am Schlauch kaputt ist und kein Wasser durchlässt?   Was meinst du mit "Wie sieht denn der Anschluss aus"? - Normal, glaube ich: Messinganschlüsse am beiden Schlauchenden, mit Schellen, die fest sein sollten, alles bergab. Wie gesagt, unten im Schacht, der definitiv im Wasser hängt, das Rückschlagventil.
Nein, an den Stellschrauben des Druckschalters nicht gedreht.
???

LG Gerrit
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  17.11.2013
Dieser Text bezieht sich auf den Beitrag von Gerrit vom 17.11.2013!  Zum Bezugstext

Hallo Gerrit,

die 1,5 bar sind schon richtig. Nun mußt du mal schauen, daß du keine Luftpolster in nicht ebenmäßig verlaufenden Strecken des Saugschlauches hast. Dazu könntest du den mal kontrolieren, ob der Geradlienig verläuft oder irgendwo höhenmäßig Bögen drinn hat ? Solche Luftpolster können ganz schön hartnäckig sein. Unter Umständen addieren sich solche Partialdrücke auch. Wie sieht denn der Anschluss aus und wie lange ist die Strecke zwischen Pumpe und Tank ?

LG Lothar
Gerrit
(Mailadresse bestätigt)

  17.11.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 15.11.2013!  Zum Bezugstext

Hallo Lothar,
danke für deine Hilfe. Mein HWW steht im Haus und soll für die Toilettenspülung Regenwasser aus dem Tank draußen ziehen, parallelgeschaltet ist der Hauswasseranschluss, und wenn ich das Regenwasser nutze, ist natürlich das Ventil/der Hahn des Hauswasseranschlusses zu und das hausseitige Ventil des HWW offen. Was ich in meiner ersten Frage meinte, ist, dass ich mal kurz den Hahn vom Hauswasseranschluss ebenfalls geöffnet habe, so dass also Hauswasser mit Hochdruck quasi rückwärts in das HWW geflossen ist und sich im Manometer des HWW der Druck erhöht hat bis "Klack". Soviel noch zur Hintergrunderklärung. Entsprechend deiner Hilfestellung habe ich nun das Wasser abgelassen, den Druck in der Gasblase laut Manometer meines Kompressors auf 1,5 bar gebracht, bin dann entsprechend Gebrauchsanleitung weiter vorgegangen und habe bis zum Überlauf aufgefüllt (weil lange Wegstrecke bis zum Regenwasser!)und habe dabei glücklich meine neu gekaufte Wasserdruckzange eingeweiht, dann Stecker rein, Pumpe springt an (!!!), wie du gesagt hast, aber zieht kein Wasser. Dann nochmal deinen Hilfstext gelesen "Druck... auf den vom Hersteller vorgegebenen Druck bringen" - aha, du schreibst nicht 1,5 bar. Dann nochmal in die Technischen Daten der Bedienungsanleitung geschaut, aha, es gibt 2 Druckangaben: Arbeitsdruckbereich 1,5-2,5 bar und Zul. Innendruck (druckseitig) 6 bar. Heißt das, ich hätte die Druckblase auf 6 bar einstellen müssen mit meinem Kompressor, nicht auf 1,5 bar? Ich frage lieber nochmal, bevor ich da 6 bar reinbringe... klichklack. ... Moment, werde jetzt gerade ganz verwirrt, weil ich gerade beim Gardene 4000/4 in der Anleitung online lese:"Beim Einsatz der Pumpe zur Druckverstärkung darf der max. zul. Innendruck von 6 bar (druckseitig) nicht überschritten werden. Zu erhöhender Ausgangsdruck und Pumpendruck addieren sich.
• Beispiel: Druck am Wasserhahn = 1,5 bar, max. Druck des Hauswasserautomaten 4000/4 LCD = 4,4 bar, Gesamtdruck = 5,9 bar."
Ja, wieviel bar muss ich denn nun über das "Fahrradventil" einbringen???

LG, Gerrit
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  15.11.2013
Dieser Text bezieht sich auf den Beitrag von Gerrit vom 14.11.2013!  Zum Bezugstext

Hallo Gerrit,

sorry, wenn ich die Beiträge von xxx zu den Fischen schicke. Er versucht hier im Forum mit Gewalt
Fuß zu fassen und will indirekt für seine mit viel "Glanz und Gloria" beworbene Wasserveredelung werben.
Da er dir hier einige Texte aus älteren Beiträgen auf Doktorarbeitsmanier ( copy and paste ) plazierte, welche aus dem Zusammenhang gerissen sind habe ich begonnen, seine Beiträge zu korrigieren oder zu löschen. Was willst du mit dem Beitragstext Fußventil im Brunnen öffnen ?

Er hat auch nicht darauf hingewiesen daß du einen groben Fehler machst wenn du das "Fahradventil" manipulierst.
Das klicken kam von deinem Druckschalter und so lange der Druck im Kessel hoch ist, gibt es für das HWW keinen Grund zu pumpen. Der aus der Druckblase abgelassene Gasdruck muß wieder hergestellt werden und zwar ohne Wasser im Kessel. Also Wasser ganz ablassen. Dann den Druck der Gasblase wieder  auf den vom Hersteller vorgegbenen Druck bringen. Dann sollte die Pumpe anlaufen, wenn der Strom angeschaltet wird.
Ich hoffe, du hast nicht an den Stellschrauben des Druckschalters gedreht ?
Das Volumen des Kessels wird normalerweise bei abgelassenem Wasser von der eingebauten Gasblase ausgefüllt und wenn dort der Druck fehlt, bekommst du keinen gleichmäßigen Druck mehr sondern nur noch Druckspitzen, wenn die Pumpe den Kessel gefüllt hat. Dies resultiert dann in viel zu kleiner bis gar keiner Entnahmemenge durch sofortigen Druckabfall.

Das Luftventil am Ende des Kessels ist also definitiv kein Entlüftungsventil !
Soviel erst mal von meiner Seite

LG Lothar

Dieser Beitrag wurde nachträglich editiert!
Gerrit
(Mailadresse bestätigt)

  14.11.2013
Dieser Text bezieht sich auf einen gelöschten Beitrag vom 14.11.2013!  Bezugstext gelöscht

Danke für die schnelle Hilfe, xxx. Mit "Ventil der Hauswasserleitung" meinte ich übrigens nicht das Entlüftungsventil, falls das so klang, sondern ich habe wirklich den normalen Hebel/Hahn/das Ventil des Hauswasserversorgungsanschlusses geöffnet und Wasser mit entsprechend hohem Druck ins HWW eingeleitet, woraufhin sich im HWW der Druck auf ca. 3 bar erhöht hat, dann ein leises Klicken im HWW (als wäre intern eine Sicherung rausgesprungen?), woraufhin ich den Hebel des Hauswasseranschlusses lieber geschlossen habe. Als ich dann den Netzstecker des HWW wieder in die Steckdose gesteckt habe, ging das HWW nicht mehr an, also es pumpte nicht mehr. Ich würde ja gern deinen Rat befolgen und entlüften, aber erstmal müsste das Ding wieder überhaupt pumpen. Inzwischen habe ich einen dünnen Imbusschlüssel ein paar Mal in das "Fahrradventil" des HWW gedrückt und so den Druck wieder auf 2 bar gebracht, das HWW springt aber immer noch nicht an...?

Dieser Beitrag wurde nachträglich editiert!



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas