Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Hauswasserwerk fördert nicht
chill
(Mailadresse bestätigt)

  24.05.2013

Hallo,
in dem von mir übernommenen Garten gab es bisher eine 0-8-15 Baumarktpumpe, welche aus dem Brunnen Wasser zum Gießen gezogen hat. Die Pumpe hat nun den Geist aufgegeben, weshalb ich mir auf Anraten eines Freundes ein Hauswasserwerk (Pentax) mit 24-l-Kessel zugelegt habe. Der Freund ist auch leidlich des Klempnerhandwerks kundig, weshalb er meine alte Installation zurückgebaut hat. Die bestand aus Saugleitung, Rückschlagklappe, T-Stück a) zur Schwengelpumpe (die ist wohl defekt) und b) zur E-Pumpe (alt). Jetzt ist die alte Rückschlagklappe samt T-Stück ausgebaut und von dem Punkt an das Hauswasserwerk direkt mit neuem Schlauch und neuer Rückschlagklappe angeschlossen. Nach dem Dafürhalten des Freundes ist auf der Saugseite alles dicht; wir haben auch den Filter entfernt um Fehlerquellen auszuschließen.
Jetzt mein(e) Problem(e): Ich fülle durch die Entlüftungsschraube/ Befüllöffnung Wasser ein. Die Pumpe zieht Wasser bis etwa 1,5 bar. Dann läuft die Pumpe zwar weiter, zieht aber - wenn überhaupt - nur noch ganz langsam. Und wenn ich einen Verbraucher öffne, kommt ein Minirinnsal. Mehr nicht.
Schalte ich bei geschlossenem Verbraucher die Pumpe aus und öffne jetzt den Verbraucher, ertönt bei Wasseraustritt ein rasselndes Geräusch (vergleichbar mit lauter Flatulenz) und der Druck sinkt auf "0". Hier ist guter Rat teuer.



Anzahl der unterhalb stehenden Antworten: 11
chill
(Mailadresse bestätigt)

  05.06.2013
Dieser Text bezieht sich auf den Beitrag von chill vom 26.05.2013!  Zum Bezugstext

Hallo,

ich danke allen für dioe Lösungsvorschläge!
Pumpe ist i.O., Leitung dicht...
Schließlich war es doch ganz einfach - der Brunnen war zugestzt; mein Pumpenverkäufer hatte auch das Zaubermittelchen im Angebot.
Sei gestern läuft das Hauswasserwerk vorbildlich.

Gruß
Mario
chill
(Mailadresse bestätigt)

  26.05.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 24.05.2013!  Zum Bezugstext

Doppelpost, sorry.
chill
(Mailadresse bestätigt)

  26.05.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 24.05.2013!  Zum Bezugstext

Ich habe den Wasserstand gemessen: Bei 4m steht Wasser, das Lot ist weitere 4m nass.
HeinzM
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von chill vom 24.05.2013!  Zum Bezugstext

Panzerschlauch aus Metall auf der Saugseite ist OK.
Du solltest einmal den Wasserspiegel im Brunnen ausloten, vielleicht liegt dieser zu tief und auch der Grund weshalb die andere Pumpe bereits das Zeitliche gesegnet hat.
sepp-s
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von chill vom 24.05.2013!  Zum Bezugstext

Hallo chill ist an diesem 70mm Rohr die Pumpe angeschlossen  oder befindet sich in diesen ein  weiteres  Rohr.
Ein Panzerschlauch an der Saugseite kann  sich auch zuziehen  was das erwähnte Geräusch verursachen   könnte.
Hab,es überlesen  der Panzerschlauch befindet sich ja an der Druckseite oder ?
mfg sepp
chill
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 24.05.2013!  Zum Bezugstext

Panzerschlauch (der zweite dann geeignet für die Saugseite; einer ist jetzt übrig); Anschluss der Verschraubung mit beiliegender Dichtung, andere eingehanft samt Muffenfett. Bohrbrunnen? Was ist das? Da kommt ein Rohr aus der Erde - von hier schätze ich 70mm Außendurchmesser.
HeinzM
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von chill vom 24.05.2013!  Zum Bezugstext

Ja das sollte ausreichend sein. Vom Rohr zur Pumpe, was für ein Schlauch wurde verwendet und wie wurde der Schlauch verschraubt.( Schlauchschelle, Kupplung etc.?)
Handelt es sich beim brunnen um einen BOhrbrunnen?
chill
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 24.05.2013!  Zum Bezugstext

Wir haben zu Beginn der Arbeiten den erforderlichen Druck hergestellt. Der sollte sich zwei Wochen halten, oder? Zumindest pfeift die Luft noch aus dem Ventil, wenn ich teste (ich habe leider kein Prüfgerät und kann darum nicht sagen, ob sich der Druck wesentlich reduziert hat).
HeinzM
(Mailadresse bestätigt)

  24.05.2013

Hallo,
der Vordruck im Druckkessel stimmt? ( Membrandruckkessel?)
chill
(Mailadresse bestätigt)

  24.05.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 24.05.2013!  Zum Bezugstext

Hallo - danke für die rasche Antwort! Die alte Pumpe hat einen "ordentlichen" Strahl aufgebaut; bis zuletzt. Das was das Hauswasserwekr jetzt hervorbringt, ist nicht wirklich vergleichbar. Deshalb habe ich mir auch nicht so richtig vorstellen können, dass der Zulauf zu gering ist....
sepp-s
(Mailadresse bestätigt)

  24.05.2013

Hallo chill du meinst wohl die Pumpe baut   einen  Druck   von 1,5 Bar au.  Ist etwa dann  das Wasser zu ende bzw   der Zufluss zu gering .
Da Handschwengelpumpen meist mit geringen   aufwand zu reparieren  sind ,Manschette ,Stechventil,würde ich die Rep. .versuchen   und diese wieder versuchsweise am   Brunnen  montieren.Wurde  etwa die Alte durch Wassermangel  def.schließlich deutet das ganze auf einen   zu geringen Zufluss hin.
mfg sepp



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas