Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Schlagbrunnen liefert kein Wasser mehr
Thfleiner
(Mailadresse bestätigt)

  19.05.2013

Hallo zusammen,
Ich habe einen 2 Monate alten Schlagbrunnen, der plötzlich kein Wasser mehr liefert. Es handelt sich dabei um einen 2 Zoll Kunststoffrohr mit einer Filterschicht von 10 bis 7 Metern. Das Lot zeigt an, dass ab ca. 7,5 Metern Wasser kommt und Der Saugschlauch taucht ca. einen Meter tief (d.h. bei 8,5 m) ein. Bislang konnte ich das Wasser mit einer Kreiselpumpe problemlos fördern.

Ich habe auch schon versucht den Brunnen mit Wasser aufzufuellen, dies fliest aber unten weg. Was koennte das Problem sein?

Ich muss dazu sagen, dass der Boden ziemlich sandig ist, aber ich kann mir irgendwie nicht vorstellen, dass die Filter nach 2 Monaten schon verstopft sind.

Kann es sein,dass vlt. der Luftdruck sich geändert hat, so dass ich aufgrund des geodätischen drucks nicht mehr foerdern kann?

Habt ihr vlt. Tips woran es liegen koennte, bzw. was ich diagnostisch noch unternehmen koennte?

Danke und Gruss
Thomas

edit: Buchstaben spendiert, LG

Dieser Beitrag wurde nachträglich editiert!



Anzahl der unterhalb stehenden Antworten: 9
Thfleiner
(Mailadresse bestätigt)

  13.07.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 28.05.2013!  Zum Bezugstext

Hi Lothar,

Wollte Dir nach langem hin und her nun mitteilen, dass ich das Problem in den Griff bekommen habe. Der Fehler lag irgendwo im Saugschlauch. Ich hatte nämlich hierfür einen Spiralschlauch im Einsatz und obwohl ich den getauscht habe muss er wohl irgendwo undicht gewesen sein. Ich habe den Saugschlauch durch ein PE-Rohr ersetzt, die Rohrenden mit einer anständigen Muffe verbunden und voilá nun saugt die Pumpe ordentlich an und das Wasser bleibt im Saugrohr stehen (trotz 8,5 Ansaugtiefe). Danke trotzdem nochmal für Deine Unterstützung!
Viele Grüße
Thomas
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  28.05.2013
Dieser Text bezieht sich auf den Beitrag von Thfleiner vom 28.05.2013!  Zum Bezugstext

Ja, da wird wohl etwas Sand das Ventil am Schließen hindern ? Versuchsweise den Schlauch mal einen halben Meter hochziehen, wenn das Fußventil wieder montiert ist. Wenn der Wasserspiegel dabei nicht unterbricht, kann das helfen weniger Sand anzusaugen.

Die lange Ansaugzeit ist ganz schlecht für die Pumpe und sollte nicht hingenommen werden. Ich hoffe, der reduzierte Druck ist nicht auf erste Verschleißerscheinungen zurückzuführen. Soll die Pumpe nach Bedarf automatisch anlaufen oder reicht ein einmaliges  Startprozedere wenn gegossen werden soll ?

LG Lothar
Thfleiner
(Mailadresse bestätigt)

  28.05.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 19.05.2013!  Zum Bezugstext

Hi Lothar,

ja das ventil war richtigrum positioniert. Ich vermute mal, dass es ein Undichtigkeitsproblem war, da ich das vordere Ventil nun mit Dichtband angeschraubt habe und die Pumpe nun Wasser zieht. Allerdings dauert der Ansaugvorgang nun deutlich länger. Vorher hatte ich das Wasser in ca. 1,5 Minuten oben nun benötige ich fast 7-8 Minuten. Zusätzlich hat der Wasserdruck auch ziemlich stark abgenommen so dass ich meine Beregnungsanlage nicht mehr richtig nutzen kann.

Ich glaube in der jetzigen konstellation komme ich wohl nicht um ein "gescheites" Fußventil herum. Hast Du einen Tip warum das Wasser unten aus dem Fußventil herausläuft? Ich habe schon das alte Fußventil gegen ein neues getauscht aber trotzdem läuft das Wasser weg. Eine Undichtigkeit im Schlauch kann ich eigentlich auch ausschließen, da ich den Schlauch getauscht habe und mit bloßem Auge sehe, dass aus dem Fußventil das Wasser herausströmt.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.05.2013
Dieser Text bezieht sich auf den Beitrag von Thfleiner vom 19.05.2013!  Zum Bezugstext

Hallo Thomas,

genau genommen sollte das in beiden Positionen funktionieren. Bist du sicher, daß das Ventil vor der Pumpe richtig herum angebaut war ?

@hallo Sepp,

ich habe mir das hinterher gedacht, daß du es so meintest, wollte aber nicht noch einmal ändern.

LG Lothar
sepp-s
(Mailadresse bestätigt)

  19.05.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 19.05.2013!  Zum Bezugstext

Hallo Lothar leider habe ich da etwas gemurkst ,meine Annahme war /ist dass das Wasser 7,5 m unten ist und so die Saughöhe einer Oberwasserpumpe ein  kritisches Stadium  erreicht .Was den Schacht mit 1,5m Tiefe angeht in welchen man die Pumpe in so einem   Fall montieren  müsste, so würde man dann der Pumpe das ansaugen   wegen der geringeren  Saughöhe erleichtern.
mfg sepp
Thfleiner
(Mailadresse bestätigt)

  19.05.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 19.05.2013!  Zum Bezugstext

Hi Lothar,
Danke fuer den Hinweis mit dem Fußventil. Vorher war am Schlauchende ein Fußventil installiert. Dies habe ich abgenommen und durch ein Sieb ersetzt und ein neues  Rückschlag-Ventil am Pumpeneingang montiert. Der Grund lag darin, dass trotz Fußventil das Wasser aus dem Schlauch zurueckgeflossem ist. Wie ich das Ventil wieder abmontiert habe, klappte es wiede mit dem Ansaugen

Woran kann das liegen, dass das Ventil am Schlauchende keine Problme bereitet aber am Schlauchanfang schon?

Gruß
Thomas
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.05.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 19.05.2013!  Zum Bezugstext

Hallo Sepp,

willst du uns zum Pfingstochsen machen? Du schreibst:

"Ein  Pumpenschacht  mit 1,5 m könnte Abbhilfe bringen weil  dadurch die Saughöhe verringert würde."

Dann schreibe wenigstens dazu ob 1,5m Durchmesser oder 1,5 m Tiefe. Wenn der Grundwasserspiegel bei 7 m liegt,
könnte ein 1,5 m D Brunnen lediglich das Schöpfen mit dem Eimer ermöglichen. Sortiere bitte deine Gedanken bevor du so etwas schreibst. Ich kann da nicht folgen, welchen Einfluß das auf die Saughöhe hat und der Fragende vermutlich auch nicht.

Noch schöne Pfingstfeiertage !

Lothar
sepp-s
(Mailadresse bestätigt)

  19.05.2013

Hallo wen  das  Wasser 7,5 unten nist dann ist dieser Brunnen sowieso ein Problembrunnen.Bei geringeren  Zufluss als die Pumpe liefert  wird dieser immer Luft ziehen. Ein  Pumpenschacht  mit 1,5 m könnte Abbhilfe bringen weil  dadurch die Saughöhe verringert würde.

mfg sepp
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.05.2013

Hallo Thomas,

Von den Symptomen her, Filter zu, nicht unbedingt aber es wäre durchaus denkbar, daß sich der Fließwiderstand erhöht hat und das Wasser nicht schnell genug nachfließt. Dann senkt sich der Wasserstand sofort bis zum Schlauchanfang und saugt Luft an.
Kannst du mal Pumpen wenn jemand gleichzeitig eine Gießkanne Wasser ins Rohr kippt ? Ist am Schlauch ein Rückschlagventil eingebaut ?

LG Lothar



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas