Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik
Pumpe auch nach Austausch der Mebrame kein Druck
Sylv
(Mailadresse bestätigt)

  19.05.2012

Hallo, Frau weiß nicht weiter. Vielleicht könntet Ihr mier weiterhelfen. Nachdem die Pumpe kein Druck mehr aufbaut, habe ich die Membrane gewechselt.

Mit Luftpumpe wollte ich wenigsten probehalber 1,5 bar Druck aufbauen, aber es funktioniert nicht. Manometer zeigt kein Druck an, obwohl die Fußpumpe 1,5 bar anzeigt, die Luftpumpe geht also.

Also die Hauskraftwerk Elektra Beckum HV 1000/20 macht keine Geräusche und wird auch nicht heiß.

Bitte lasst Frau nicht auf dem Schlauch stehen und denkt dran, bitte mit einfach Worten erklären *grins.

LG
Parastu



Anzahl der unterhalb stehenden Antworten: 8
sepp-s
(Mailadresse bestätigt)

  05.06.2012
Dieser Text bezieht sich auf den Beitrag von Sylv vom 04.06.2012!  Zum Bezugstext

Hallo Sylv"  hat die  Pumpe einen  Wahlschalter  wie 1-  0- und -01, dann probier mal die Stellung 1 also Dauerlauf.  mfg sepp
Sylv
(Mailadresse bestätigt)

  04.06.2012
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 29.05.2012!  Zum Bezugstext

hallo,
der druck ist bis auf 0 gefallen,habe nochmal waser aufgefüllt,aber bei toilettenspülung fällt er wieder auf 0.muss ich eventuell noch luft einfülen,oder was mache ich verkehrt,wenn der druck abfällt(bisauf 1,5) müsste die pumpe doch anspringen? danke im vorraus
sepp-s
(Mailadresse bestätigt)

  29.05.2012
Dieser Text bezieht sich auf den Beitrag von Sylv vom 29.05.2012!  Zum Bezugstext

Hallo   Sylv wie weit ist der Druck dann gefallen
Sylv
(Mailadresse bestätigt)

  29.05.2012
Dieser Text bezieht sich auf den Beitrag von Sylv vom 19.05.2012!  Zum Bezugstext

danke auch von den anderen für die hinweise:-))
Sylv
(Mailadresse bestätigt)

  29.05.2012
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 19.05.2012!  Zum Bezugstext

hallo bernhard danke für deine schnelle antwort, habe alles so  gemacht wie du beschrieben hast,wasserdruck bis auf 1,5 bar aufgebaut,doch der druck fiel wieder nochmal aufgefüllt bis das hauskraftwerk druck gehalten hat,dann toilettenspülung betätigt,aber die pumpe nicht angesprungen,druck wieder abgefallen??? mache ich irgendwas verkehrt.danke im vorraus :-))
sepp-s
(Mailadresse bestätigt)

  19.05.2012
Dieser Text bezieht sich auf den Beitrag von Sylv vom 19.05.2012!  Zum Bezugstext

Hallo Sylv"Blase ist die Membrane oder meinst du damit   etas ganz anderes .Auch   bei einer def Membrane muss die Pumpe einen Druck aufbauen      ,  schaltet aber nach erreichendes Druckes innerhalb  von einigen Sek   wieder ab;  läuft diese überhaupt? Etwas rätselhaft ist mir die Tatsache dass du in der lage warst die Memmbrane zu wechseln     sonst  scheinbar aber  nur geringe    Kenntnisse hast.
mfg sepp
Sylv
(Mailadresse bestätigt)

  19.05.2012
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 19.05.2012!  Zum Bezugstext

Danke, für die schnell Antwort, entschuldige, was ist die Blase bzw. wo befindet sich diese?

Habe leider keine Bedienungsanleitung.

Danke schon mal im Voraus.

LG


Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  19.05.2012

Hallo Sylv,

Das Manometer des Hauswasserwerks zeigt den Wasserdruck außerhalb der Blase an, also die Pumpe erst ganz mit Wasser füllen und dann den Wasserhahn der Pumpe zumachen. Dann sollte sich beim Füllen der Blase Druck aufbauen. Falls die Blase schon vollgepumpt wurde, zuerst die Luft durch das Ventil wieder ablassen.

Gruß Bernhard



Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas