Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Neptun HWW 6000 INOXSperoni Spa-2006
316Johann
(Mailadresse bestätigt)

  27.03.2012

Grüße Euch alle als Neuer !

Bin der neue,glückliche Gartenbesitzer,und wollte die obige,leistungsstarke Pumpe heute anschließen,was mißlungen ist.
Die Pumpe ist 6 Jahre alt(von 2006),und die Gartenvorbesitzerin schwört,daß die immer gut gelaufen war.Im Winter war die abmontiert.

Ich habe mich an die Gebrauchsanleitung gehalten: das Wasser ordnungsgemäß per Trichter eingefüllt und auch den Vorfilter voll mit Wasser gefüllt.Den Membrandruck per Fußpumpe auf 1,8 Bar gepumpt.Die Verschlüsse gut mit Teflonband abgedichtet.

Zunächst bei offenem Wasserhahn 7-8 Minuten "angesaugt",es kam aber kein Wasser raus(So nach der Gebrauchsanleitung!).Bloß beim Einschalten kam ein starker Wasserstrahl für 1 (EINE) Sekunde,und danach gar nichts mehr !
Nach Rücksprache mit der Gartenvorbesitzerin erneut versucht(zuvor wieder mit Wasser befüllt-auch den Vorfilter)-diesmal aber bei VERSCHLOSSENEM Wasserhahn 7-8 Minuten,und wieder nichts !
Bloß beim Einschalten wurde der komplette Wasserinhalt aus dem Vorfilter angesaugt,und es floß kein Wasser nach,Vorfilter war die ganze Zeit nur mit etwa 1cm Wasser befüllt !
Das Manometar zeigte nur 0,5 Bar maximal.

Wasserhahn auf,und wieder nur 1 Sekunde Wasserstrahl und danach nichts mehr !

Interessant : direkt neben dem Ansaugschlauch für die E-Pumpe ist die alte,mechanische Pumpe angebracht,und die pumpt das Wasser perfekt !Ich weiß noch nicht,ob beide Pumpen dieselbe Wasserzuleitung nutzen.

Was ist los mit meiner Neptun HWW 6000 INOX,die sonst 1300 Watt und 6000 L/min. schaffen sollte ?

Danke Euch im Voraus !

Grüsse von Johann



Anzahl der unterhalb stehenden Antworten: 3
316Johann
(Mailadresse bestätigt)

  01.04.2012
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 31.03.2012!  Zum Bezugstext

Hmm,so was !

Am Mittwoch Nachmittag habe ich ausnahmsweise ca. 1 Stunde das Wasser aus dem HWW,aber nur in der Zeit,wo gleichzeitig meine 2 Nachbarn(links,und rechts von mir)das Wasser abgepumpt haben.
Nachdem die Nachbarn ihre Pumpen ausschalteten gab es bei mir auch kein Wasser mehr !

Offensichtlich ist mein Absaugschlauch zum HWW kürzer als die Metall-Zuleitung zur Handpumpe !

Ich verstehe nicht den Sinn dieser Maßnahme,die 2 Absaugleitungen(für die Hand,-bzw.E-Pumpe)direkt nebeneinander in einem mit Betonwand verkleideten Brunnen aufzustellen,und den HWW-Absaugschlauch zu kurz zu bemessen !
Aber auch die Vorgängerin im Garten,die da 15 Jahre war,konnte den Sinn der Maßnahme nicht verstehen,was ihr Vorgänger vor mehr als 15 Jahren gebaut hat !

Und wir haben seit diesem Winter kaum Niederschläge in Karlsruhe gehabt,so daß der Grundwasserpegel zu niedrig ist.
Brunnenbaumeister
(Mailadresse bestätigt)

  31.03.2012

Es wäre gut wenn du die Saugleitung auch mit Wasser befüllen könntest, dazu brauchst du aber ein Fussventil.

Öfters nutzen Kreiselpumpe und Handschwengelpumpe die gleiche Saugleitung, dazu muss aber meistens mittels Kugelhahn umgeschiebert werden.
sepp-s
(Mailadresse bestätigt)

  31.03.2012

Hallo   316Johann"!

    erster  Gedanke die Ansaugleitung ist undicht,was in  90 Prozent der  Fälle so ist. Oder  via der mech. Pumpe wird Luft angesaugt   mfg sepp



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas