Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Druckerhöhungsanlage schlägt angeblich Frequenzumformer defe
jof
(Mailadresse bestätigt)

  07.12.2011

Guten Tag,

bei einer Druckerhöhungsanlage (MFH, 8 Geschosse) mit drei WILO-Pumpen MVISE 806-1/16/K/300-400-50-2DE sind laut Fachfirma 1 bei zwei (von drei) Pumpen die Frequenzumformer ("schwarzer Kasten", der oben auf der Pumpe sitzt) defekt, so dass es zu lauten "Druckschlägen" im System kommt. Ein Austauschen der Frequenzumformer untereinander zeigt, dass es nicht an den Pumpen selbst liegt. Jede Pumpe "schlägt" mit den defekten Umformern, und läuft ruhig mit dem nicht defekten.

Die Pumpen sind erst ca. 8 Jahre alt, und laut Fachfirma 1 sind diese Frequenzumformer nicht mehr zu bekommen.

Weiß jemand, ob für diesen Pumpentyp doch noch solche Frequenzumformer erhältlich sind, ggf. Restbestände oder gebraucht (um zumindest den Bewohnern kurzfristig ihre Nachtruhe wiederzugeben)?

Gibt es irgendwo einen "online-Verkaufsplatz" für gebrauchte Pumpenteile (ich habe gesucht, aber nichts gefunden). Es gibt doch sicher noch irgendwo (defekte) Pumpen, aber mit funktionierender Elektronik.

Fachfirma 1 will ganz neue Pumpen einbauen.

Fachfirma 2 will gleichzeitig auch die Feuerlöschanlage umbauen (was noch viel mehr kostet), aber das schreibe ich im entsprechenden Unterforum.

Danke im voraus für die Hilfe und viele Grüße

Jörg

Ich habe zwei Fotos der anlage und des Typenschilds der Pumpen hochgeladen, hier:

http://h10.abload.de/img/dscn41823fpkk.jpg

http://h10.abload.de/img/typenschildwilo-pumpeg4rtk.jpg





Anzahl der unterhalb stehenden Antworten: 4
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  28.02.2012
Dieser Text bezieht sich auf den Beitrag von jof vom 28.02.2012!  Zum Bezugstext

Hallo Jörg,

ob das Zweck hätte ist fraglich oder besser ausgedrückt Glücksache. Ich als bastelnder Rentner sollte mir das sowieso vom Hals halten, da ich mich sonst vor lauter helfen wollen selbst zuschütte.

Nur hat das letzte Foto mein Interesse geweckt und ich würde mir das schon gerne aus der Nähe ansehen. Da gibt es weißliche Schlieren auf der Platine, die mir bekannt vorkommen. Das könnte nicht sauber abgewaschenes anorganisches Flussmittel vom Löten sein.

Ich habe vor Jahren einem unserer Platinen-Zulieferer nachgewiesen, dass er in seiner Lötlinie das Spülwasser nicht oft genug wechselt und sich das Flussmittel darin anreichert.
Das bildet solche Flecken, was nicht weiter schlimm ist, so lange das trocken bleibt. Kommt jedoch hohe Luftfeuchtigkeit hinzu, dann bilden sich leitende Strompfade, welche elektrolytisch ganze Leiterbahnen wegfressen können. Auch werden die Verhältnisse um die Bausteine herum verfälscht und führen so zu Störungen.
Das wäre natürlich ein gefundenes Fressen, um dem Lieferanten auch ausserhalb der normalen Garantiezeit eine Garantieleistung in Form von Kulanz abzuverlangen.

Wenn es deren Zulieferanten betrifft, ist es deren Bier sich damit ausenanderzusetzen. Für dich zählt die funktionierende Pumpe. Maile mir bitte deine Telefonnummer und ich melde mich dann dazu noch mal.

Gruß Lothar
jof
(Mailadresse bestätigt)

  28.02.2012
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 08.12.2011!  Zum Bezugstext

Danke für die Antworten.

Einen der Umrichter habe ich ausgebaut und geöffnet, leider lassen sich (für mich) keine Schlüsse auf einen externen Hersteller ziehen.

Von Wilo warte ich auf eine entsprechende Antwort mit Hinweisen auf Schaltungen o.ä. - leider habe ich wenig Hoffnung. Erste Antwortschreiben von Wilo zielen wieder nur darauf, eine komplett neue Anlage einzubauen.

Hat es wirklich Sinn, das Gerät einem Fachmann (Fernsehtechniker?) in die Hand zu drücken?

Hier ein paar Fotos:

http://h11.abload.de/img/img_0068dakng.jpg

http://h11.abload.de/img/img_0069vcjcp.jpg

http://h11.abload.de/img/img_0070mxk9m.jpg

http://h11.abload.de/img/img_0071qmk79.jpg

http://h11.abload.de/img/img_0074yujmt.jpg

Danke und Grüße

Jörg

Gast (F.H.)
(Gast - Daten unbestätigt)

  11.12.2011

Moin,hatte schon im Elko geantwortet,der Threed ist aber,obwohl eine ganz einfache Sache ziemlich überlaufen.

Eine einfache Lösung wäre:

Externe FU's ( Empfehlenswert Hitachi baugleich mit Moeller )
Externe Steuerung z.B. " Logo "

So hat man getrennte Systeme in einem vernünftigen
Kostenrahmen. ( geschätzt < 4000 E inkl. Montage )
Letztendlich hat man dann auch die nächsten 10 Jahre Ruhe.

Könnte man sich ja mal anschauen, wo steht die Hütte ?

Kleiner Tipp:
Alternativ wäre auch ein pfiffiger Fernsehtechniker,der die Teile mal durchmisst
mfg F.H.

P.S. Hier sieht man wieder einmal ein Paradebeispiel,
das man die Finger von "Kompaktanlagen" lassen soll.
Aber durch Fehler lernt man, manche brauchen da auch mal länger,wenns dann an den Geldbeutel geht,klappt es dann am schnellsten.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  08.12.2011

Hallo Jörg,

an deiner Stelle würde ich mal ganz freundlich mit dem Kundendienst von WILO telefonieren und mich nach einem "alten Hasen" der die Technik noch kennt durchfragen.
Dann in Erfahrung bringen, wer diese Umrichter damals für die Firma gebaut hat und mit etwas Glück kannst du dann dort Ersatzteile oder Reparaturen bekommen.

Ich drücke dir die Daumen

Gruß Lothar



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas