Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > sonstiges
Umkehrosmoseanlage - Vorratsbehälter füllt nicht
tanita
(Mailadresse bestätigt)

  05.11.2011

Guten Abend zusammen,

ich habe die Nutzungsbedingungen gelesen, ich hoffe, die Frage darf hier gestellt werden. Denn bei google finde ich nichts, diverses ausprobiert habe ich auch...

Ich kann erst am Montag den Verkäufer fragen, dieser ist für mich jedoch schwierig erreichbar (Mo-Fr 10 - 18 Uhr...).

Ich habe eine 'Vitaquell Pro' (mit Pumpe) Umkehrosmoseanlage. Ich kriege das nicht hin, dass sich der Wasser-Vorratstank füllt.

Die Anschlüsse sind alle richtig gesteckt, Wasser an sich läuft rein, kommt dünn raus und wenn ich den Tank schliesse, dann suppt es auch aus dem Wasserhahn.

Entweder ist die Anlage defekt oder es gibt einen Trick, den ich nicht kenne und in der Anleitung beschrieben ist.

Hat jemand eine solche (oder ähnliche) jemals installiert und kann mir einen Hinweis geben?

Vielen Dank und Grüße

Tanja



Anzahl der unterhalb stehenden Antworten: 6
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  08.11.2011
Dieser Text bezieht sich auf den Beitrag von tanita vom 07.11.2011!  Zum Bezugstext

Hallo Tanja,

da wünsche ich dir mit der Spielerei viel Erfolg und denke daran, dass so ein Gerät auch fachgerecht gepflegt gehört. Zyklisch die Patronen wechseln wird das wohl bedeuten bei so einem Gerätchen. Ich kenne mich damit nicht aus und andere sehen solche Versionen auch als Spielzeug an.
Gruß Lothar
tanita
(Mailadresse bestätigt)

  07.11.2011
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 06.11.2011!  Zum Bezugstext

Hallo Lothar,

so, es geht jetzt bisserl was.. angesteckt war richtig. Mit dem Druck hatte es auch zu tun, allerdings der vom Vorratsbehälter.. Ich habe das jetzt mit einer gescheiten Luftpumpe besser steuern können. Bisschen dünn läuft das alles noch, ich denke, das ist jetzt Finetuning..

Dazu kommt, der Wasserauslauf ist nicht dicht, so füllt sich der Behälter auch langsamer. Als Behelf habe ich mir mit Fimo einen Stöpsel gebastelt - sieht lustig aus die Konstruktion - aber gut, das zeigt den Grund..

Heute hatte ich den Verkäufer erreicht, wenn das Wasser tatsächlich so aus dem BEhälter pieselt, ist das eben so...

Einige Hinweise gehörten aber definitiv in die Anleitung mit hineine... ich habe mir das aus Anleitungen von anderen Herstellern zusammen gereimt..

Gruß Tanja
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  07.11.2011
Dieser Text bezieht sich auf den Beitrag von tanita vom 06.11.2011!  Zum Bezugstext

Hallo Tanja,

mir war es ursprünglich schon etwas komisch vorgekommen. Die nun von dir zitierte website, welche ich ein bischen gelöscht habe, ist eine reine Verkaufsseite. Und so betrachte ich deine Aktion als vorsichtigen Versuch mir mal wieder etwas Werbung für diese Geräte unterzujubeln.

Daher voll die Bremse rein und falls du tatsächlich geschädigte sein solltest, wie du vorgibst, dann halte dich an den Verkäufer und wenn der sich in Luft aufgelöst haben sollte, dann betrachte das bitte einfach als Lehrgeld.
Tut mir leid aber "thats life"

Gruß Lothar
Gast (Ernster Regulator)
(Gast - Daten unbestätigt)

  07.11.2011

Guten Morgen, Tanja!

Was willst Du mit dieser Anlage? Betreibst Du ein analytisches Labor? Dafür ist die Anlage vermutlich nicht allzu gut geeignet.

Um um Wasser für den menschlichen Gebrauch zu behandeln, ist so eine Anlage mindestens überflüssig, bei nicht ausreichender Überwachung vermutlich eher schädlich, weil eine größere Gefahr der Verkeimung besteht. Zudem muss diese Anlage über eine Sicherheitsarmatur angeschlossen werden, vermutlich einen Rohrtrenner, denn ein DVGW-Zertifikat hat sie nach der Homepage, die Du angibst, auch nicht.

Ich würde empfehlen, das Gerät abzuschalten und vom Rücktrittsrecht Gebrauch zu machen.

E. Regulator
tanita
(Mailadresse bestätigt)

  06.11.2011
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 06.11.2011!  Zum Bezugstext

Guten Morgen Lothar,

danke für Deine Antwort, vielleicht kann sich jemand 'hinein' denken oder vorstellen, was der 'Trick' ist?

Dann bin ich auf Fragen angewiesen, bevor ich hier unsinnig texte.

hm... eigentlich nicht, zudem habe ich extra eine mit Pumpe gekauft.. D.h. daran sollte es nicht liegen.. :?

Es ist konkret diese heir: http://www.xxx... URL etwas gelöscht.

Wie geschrieben, diese gibt es auch ohne Pumpe. In unseren Regionen sollte diese laut VK aber auch reichen.

Ich weiss nicht, was für ein Geheimnis dahinter steckt..

Gruß Tanja


Dieser Beitrag wurde nachträglich editiert!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  06.11.2011

Hallo Tanja,

mit etwas Glück mag das hier jemand kennen. Ich will dir aber keine großen Hoffnungen machen. So aus dem Bauch heraus klingt das ein wenig nach zu wenig Druck auf deiner Leitung ?

Gruß Lothar



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas