Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Tiefbrunnenpumpe baut nur noch geringen Druck auf
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  06.12.2010

Hallo!

Wir haben einen Rohrbrunnen, ca. 14 Meter tief. Baujahr 1978. Ich habe den Druckschalter am Kessel schon stark zurückdrehen müssen, damit die Pumpe zuverlässig ausschaltet. Der ankommende Druck ist auch tatsächlich relativ gering.
Die Tiefbrunnenpumpe wurde zuletzt 2003 getauscht. Eingebaut wurde damals eine Grundfos SP 8A-15 (eine 4-Zoll-Drehstrompumpe mit 2,2 kW Leistung). Angeschlossen ist ein sehr großer Druckkessel mit 1500 Liter Fassungsvermögen. Ich habe den Kessel vor kurzem geleert und das Luftkissen erneuert, da der Druckschalter bei Wasserentnahme ständig geschaltet hatte (ist nun nicht mehr so). Druckschalter: Condor MDR 5/8.

Die Pumpe wurde vom Verbrauch her nur wenig beansprucht, allerdings lief sie für längere Zeit dauernd (da Druckschalter defekt).
Zum Wasser:
Eisengehalt (ca. 4 mg/L) und Mangangehalt (0,4 mg/Liter) sind hoch. Ich vermute daher starke Verockerung des Ansaugbereichs als Ursache.

Ich habe schon einen Monteur dagehabt, der aber davon abgeraten hat, etwas zu machen. Schon das Heraufholen der Pumpe, um mal "zu gucken", sei sehr viel Arbeit. Und tatsächlich; der Brunnenkopf hat immerhin 10 Zoll Durchmesser; der Brunnen wurde früher als Betriebsbrunnen einer Gärtnerei genutzt. Beim Tausch der Pumpe 2003 waren zwei Monteure zwei volle Tage beschäftigt (Kosten damals ca. 3000 EUR inkl. Pumpe).

Sind die Kosten wirklich so hoch oder bekommen es in dieser Hinsicht erfahrenere Klempner  schneller hin? Ist z.B. die Gabe von reichlich Zitronensäure in das Brunnenrohr eine Alternative, um die sehr wahrscheinlich starken Verockerungen zu lösen?

Danke und Grüße
B. Bethke



Anzahl der unterhalb stehenden Antworten: 31
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  25.04.2011
Dieser Text bezieht sich auf den Beitrag von sepps vom 22.03.2011!  Zum Bezugstext

Ich will noch berichten, wie es ausgegangen ist:
Mit Hilfe eines Radladers ließ sich das Steigrohr inklusive Brunnenrohr problemlos noch zwei weitere Meter ziehen.
Dann aber gab es einen extrem starken Widerstand, der selbst mit mehreren Tonnen (!) Zugkraft nicht zu überwinden war. Bei dieser Zugkraft ist das Gewinde des ersten Steigrohrs übergesprungen (nicht gerissen, es lässt sich wieder an den Rest des Steigrohrs im Brunnenrohr anschrauben).
Übrigens war bereits in der Nähe des ersten Steigrohr-Gewindes ein Leck von ca. 1 cm Durchmesser erkennbar. Die Vermutung von Lecks im Steigrohr, die vielleicht zudem durch den dort scharf austretenden Wasserstrahl auf Dauer das Brunnenrohr zerstört haben, war also richtig.

Schade also um  die Pumpe, andererseits war diese auch schon 8 Jahre alt, der Brunnen selbst war bereits 33 Jahre in Gebrauch. Der Schaden wäre durch die Wahl einer völlig ausreichenden 3-Zoll-Pumpe und die Verwendung von PE-Rohr beim Einbau vor 8 Jahren leicht zu vermeiden und billiger gewesen, aber das nützt jetzt auch nichs mehr.

Was mich jetzt noch interessieren würde:
Kann/sollte man im gleichen Schacht (d.h. max. ca. 30 cm von der ersten Bohrung entfernt) nochmals bohren?

Kommt ein Rammbrunnen in Verbindung mit einem Hauswasserwerk in Betracht (der Grundwasserstand ist sehr hoch, andererseits handelt es ich um Lehmboden, der den Filter zusetzen könnte).

Die Trinkwasserversorgung wird über einen Stadtwasseranschluß sichergestellt, Eile besteht also nicht.

Nochmals Danke an Brunnnenbaumeister und Sepp Schick.

Gast (sepps)
(Gast - Daten unbestätigt)

  22.03.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 22.03.2011!  Zum Bezugstext

Hallo bist du dir sicher dass  die  Pumpe im  Rohr steckt oder im   stark verockkerten   "Eingang" von diesen.  es könnte ja sein/wurde oft so gemacht dass die Pumpe im nicht   verrohrten Teil des Brunnens hing.Dann  wäre wohl das  ziehen des besser sonst könnte die Pumpe auch  verloren    gehen  .Das Steigrohr dürfte angesichts de hohen   eisengehaltes  so verrostet sein  das dieses keinen  kräftigen  Zug mehr verträgt.Ob dein Brunnen für eine Saugpumpe geeignet ist hängt davon ab wie tief das Wasser unten  ist.

PS Beim  Nachbarn ist das total verrostete  Rohr beim herausziehen  an der Pumpe  abgebrochen. Angesichts des Schachtbrunnens war aber die Bergung kein allzu  grosses Problem .

mfg sepp
Brunnenbaumeister
(Mailadresse bestätigt)

  22.03.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 22.03.2011!  Zum Bezugstext

Der Brunnen ist wohl kompett defekt. Da hilft nur noch neu Bohren. Wenn das Brunnenrohr gebrochen ist schlammt der Brunnen zu. Da kann man dann auch nichts mehr mit 3" Rohren machen. Am besten schnellst möglich versuchen die Pumpe zu ziehen. Kaputt machen kann man eh nichts mehr. Entweder übersteht es die Pumpe oder eben nicht. Ein Radlader hat sicherlich genug Kraft. Wenn das Brunnenrohr mit hoch kommt ist die Pumpe vieleicht im Rohr geschützt.

Und für den neuen Brunnen empfehle ich DN115(4,5") Rohre zu nehmen. Da klemmt dann nichts mehr.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  22.03.2011
Dieser Text bezieht sich auf den Beitrag von sepp Schick vom 14.02.2011!  Zum Bezugstext

Zwischenzeitlich stellt sich das Problem doch anders dar. Der Beton wurde ein Stück weit aufgebrochen, wider erwarten war alles trocken und das 63 mm-PE-Rohr zeigte sich im guten Zustand.
Nach weiterer Prüfung fiel auf, das der Wasserstand im Brunnenschacht bei länger laufender Pumpe immer weiter zunimmt. Durch die Öffnung für das Stromkabel im Brunnenkopf strömt bei laufender Pumpe Wasser in den Schacht. Also Diagnose: Leck im Steigrohr. Zuletzt schaffte die Pumpe nur noch 1,2 bar Druck auf dem Kessel.

Ich hatte extra jemanden von einer Brunnenbaufirma da. Die Pumpe ließ sich die ersten 1,20 Meter problemlos ziehen, dann aber gab es einen starken Widerstand.
Mit einer Zugvorrichtung wurde dann etwas weiter gezogen - aber das Resultat war, dass das Brunnenrohr mit herausgezogen wird (es ist nun 5-10 cm höher) und die Pumpe nun fest steckt. Mit rein körperlicher Kraft lässt sich nur das Steigrohr drehen, aber nicht mehr nach oben oder unten bewegen. Die Aktion wurde also abgebrochen. Das Brunnenrohr ist vermutlich gerissen (und war es wahrscheinlich vorher schon, woher sollten die Pfützen rund um den Brunnen sonst kommen). Nach Meinung des beteiligten Brunnenbauers handelt es sich für den Brunnen um einen Totalschaden.

Die Pumpe fördert 1,20 höher als sonst nach wie vor Wasser mit niedrigem Druck. Aber dieses ist sehr dunkel, sehr sandig und voller Kies.

Was kann man jetzt noch machen? Meine Ideen wären:

- die Pumpe weiter mit Brunnenrohr herausziehen (der Brunnen ist dann wohl hin, aber zumindest die teure Pumpe (neu über 1200 EUR) wäre wieder da. Falls der Brunnen doch nicht sofort zusammenstürzt ein neues vielleicht kleineres Brunnenrohr für 3 Zoll-Pumpen oder Saugpumpen einführen.

- das Brunnenrohr gegen den sehr stabilen Brunnenschacht abstützen und erneut einen Ziehversuch machen - mit dem Risiko, dass das sehr wahrscheinlich bereits schadhafte Stahlrohr abreisst. Die Pumpe wäre dann wohl verloren, der Brunnen ließe sich allenfalls noch für eine Saugpumpe nutzen.

- die Pumpe zunächst wieder nach unten drücken und einen neuen Versuch machen. Der Spielraum im Brunnerohr ist gering: 10,1 cm Pumpendurchmesser (Werksangabe) und ca. 10,5 cm Innendurchmesser des Brunnenrohres (Außendurchmesser 11,5 cm).

In der nächsten Zeit steht ein Radlader zur Verfügung - gewaltige nutzbringende, aber möglicherweise auch zerstörerische Kraft wäre also vorhanden.
sepp Schick
josef.schick.senioraon.at
(Mailadresse bestätigt)

  14.02.2011
Dieser Text bezieht sich auf den Beitrag von B.Bethke vom 14.02.2011!  Zum Bezugstext

Hallo  B.Bethke nur dort aufgraben  wo die scharfen Ecken  sind und ein Stück  herausschneiden dan müsste ein einziehen  möglich  sein.
An  sich geht es sicher die schadhafte Stelle zu  reparieren ohne alles aufgraben  zu müssen.bei Verz.Roheren gib es spezielle Holländer zum einstückeln  einer Leitung wie das bei Pe gemacht wird weis sicher  der Inst wo du du die Teile dazu kaufen kannst.Ich glaube aber nicht dass du in einem Baumarkt fündig wirst . Am leichtesten ist das einstückeln bei einem Bogen möglich weil man dort das  Rohr der Länge nach leichter auseinander drücken kann als bei einem geraden Stück um die Kupplung einzubauen - fädeln mfg sepp
Gast (B.Bethke)
(Gast - Daten unbestätigt)

  14.02.2011
Dieser Text bezieht sich auf den Beitrag von sepps vom 12.01.2011!  Zum Bezugstext

Hallo!

es hat sich gezeigt: Ein PE-Rohr in das defekte Rohr einzuführen geht aufgrund zwei scharfer Winkel im Erdreich nicht.

Aber wenn man die Schadstelle schnell findet - was angesichts der zu erwartenden Menge an ausströmendem Wasser kein großes Problem sein sollte - muss/sollte man trotzdem die ganze Leitung ausgraben (was aufwändig wäre), oder kann man das Rohr an der Schadstelle durchsägen und die Enden mit einer Kupplung verbinden?
Das defekte Rohr im Erdreich besteht aus schwarzem Kunststoff, vermutlich PE (wenn solche Rohre vor gut 30 Jahren 1978/79 schon verbaut wurden).
Gast (sepps )
(Gast - Daten unbestätigt)

  12.01.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 12.01.2011!  Zum Bezugstext

Hallo  Bethke"wen das Wasser teilweise schwaz wird dann  könnte es durchaus sein dass Schmutzwasser   bei abgeschalteter Pumpe in den Brunnen gesaugt  wird dies aber  nur dan wen das meist an der Pumpe angebrachte RV undicht ist .Es ist durchaus möglich dass sowohl unten als auch  oben  ein  solches verbaut wurde .Ich habe auch einmal ein solches oben  verbaut weil das untere undicht war und ich mit nicht die Mühe machen wolte die Pumpe auszubauen.
Damit nicht alles aufgegraben werden muss könnte versucht werden in die doch grosse Leitung einen  Schlauch einzuziehen  und dann dort aufgraben wo es nicht mehr weitergeht.mfg sepp
Brunnenbaumeister
(Mailadresse bestätigt)

  12.01.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 12.01.2011!  Zum Bezugstext

Also entweder den Beton aufbrechen und eine neue PE-Leitung ziehen oder versuchen ob in deine alte 2" Leitung ein 40er PE-Rohr rein passt. Aber wenn da Winkel im Erdreich sind geht das nicht. Ein Versuch sollte aber nicht schaden.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  12.01.2011
Dieser Text bezieht sich auf den Beitrag von sepps vom 11.01.2011!  Zum Bezugstext

Danke an Brunnenbaumeister und Sepp soweit.

Der Wasseraustritt ist reproduzierbar. Ab ca. 3 bar Druckeinstellung und wenigen Minuten Pumpenlaufzeit entsteht neben dem Brunnenschacht durch Risse im Beton ein deutlicher Wasseraustritt. Die Stelle liegt nicht direkt über dem Rohr zum Druckkessel, sondern 1 Meter daneben. Außerdem auffällig: Zeitweise ist das Wasser richtig schwarz-verschlammt. Eventuell dringt Wasser mit gelöstem Erdreich in die defekte Leitung ein. wenn die Pumpe nicht läuft, ist die Leitung ja schnell drucklos.
Rohrdurchmesser ca. 6 cm. Rohrverlauf (ca. 8 Meter unterirdisch) ist aber nicht gerade, vielleicht käme ein PE-Schlauch in Frage.

Sonst wäre wohl das Aufstemmen des Betons nötig. Immerhin liegt da Rohr nicht allzu tief (ca. 50 cm).
Gast (sepps)
(Gast - Daten unbestätigt)

  11.01.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 10.01.2011!  Zum Bezugstext

Hallo Bethke man könnte an sich sehr leicht feststellen  ob die Leitung zum   Windkessel undicht  ist wen der Druck im  Windkessel auch dann  sinkt wen kein Wasser entnommen wird.Das Problem  bei  Dir ist  aber dass ein RV am Windkessel  montiert ist wodurch der Druck bei nichtEntnahme durch eine undichte Zuleitung nicht sinken  kann.Der Druck sinkt also  bei Entnahme von  Wasser,dann schaltetdie Pumpe ein  und ein immer größer werdender Teil des Wassers   kommt nicht mehr beim Windkessel an .Wäre oben kein  RV dann würde das Wasser  sofort  nach  dem  abschalten der Pumpe  bei der def Stelle, wie du  jetzt festgestellt hast  wieder  austreten  .Dass du überhaupt noch Wasser hast liegt an der sehr leistungsfähigen Pumpe ,welche  trotz  Leck noch Wasser in den Kessel liefert .
mfg sepp  
Brunnenbaumeister
(Mailadresse bestätigt)

  11.01.2011
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 10.01.2011!  Zum Bezugstext

Wenn du dir 100%ig sicher bist, dass das Wasser aus der Druckleitung stammt, bleibt ja nur noch eine Erneuerung übrig.

Wie groß ist die Leitung momentan? Eventuell könntest du nämlich versuchen PE-Rohr mit kleinerem Durchmesser durch die alte Leitung zu schieben.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  10.01.2011
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 29.12.2010!  Zum Bezugstext

Ich habe nun selbst ein T-Stück am Druckschalter samt neuem Manometer (Anzeigebereich 0-6 bar) eingebaut. Hat auch gut geklappt. Der Druckschalter und Zuleitung waren weitgehend sauber.

Dann der Test: Bei 3,5 bar war Schluß, höher schaffte es die Pumpe nicht. Ich habe sie einige Zeit laufen lassen.
Die Überraschung dann: In er Umgebung des Brunnens haben sich große  Pfützen gebildet. Der Bereich ist betoniert, durch Risse dringt das Wasser nach oben.
Also doch ein Leck in der Druckleitung, aber wahrscheinlich nicht im Brunnenrohr, sondern in der teils unterirdisch verlaufenden Zuleitung zum Druckkessel.

Brunnenbaumeister
(Mailadresse bestätigt)

  29.12.2010
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 29.12.2010!  Zum Bezugstext

Wenn es geht, alles solange laufen lassen bis du wirklich ein Manometer hast.

Warum lässt sich der klempner damit so lange Zeit? Das dauert 30 Minuten.
Eventuell kannst du das auch selber machen. Ist nur die Frage ob du im Baumarkt ein Manometer bekommst. Formstücke gibt es aber.

Und lass dir vom Klempner nichts aufquatschen. Erstmal müssen die Teile am Kessel geprüft werden, bevor man was mit der Pumpe macht.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  29.12.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 09.12.2010!  Zum Bezugstext

Der Klempner lässt sich mit dem Einbau des Manometers leider etwas Zeit.
Zwischenzeitlich habe ich den Druckeinstellung am Druckschalter in etwa auf das vorherige niedrigere Niveau heruntergedreht. Laufzeit der Pumpe bei gleichem Delta P wieder um die 2 Minuten.
Es stellte sich nämlich heraus, dass die Pumpe bei strengem Frost und höheren Druckeinstellungen wieder dauernd läuft. Wie gesagt, die Räume werden nicht mehr beheizt. Für mich kommt damit der Druckschalter in Verdacht oder der Druck kommt durch Verschmutzung oder Vereisung nicht mehr richtig beim Druckschalter an.
Gast (sepps)
(Gast - Daten unbestätigt)

  09.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.12.2010!  Zum Bezugstext

Hallo   Brunnenbaumeister ein weiterer   Gedanke zum  Fehler könnte nicht  auch falls überhaupt eingebaut, das Rückschlag - Belüfterventil Ursache sein.Ist zwar nicht so recht  vorstellbar,man müsste aber dann den Spruch anwenden  "alles  ist möglich"
mfg sepp
Brunnenbaumeister
(Mailadresse bestätigt)

  09.12.2010

Also am besten wäre es, wenn du erstmal ein funktionierendes Manometer hast und den Anschluss des Druckschalters mal geprüft und gegebenfals gereinigt hast. Vorher würde ich nichts mit der Pumpe machen. Ein Manometer ist das wichtigste Messinstrument in der Pumpentechnik. Ohne geht gar nichts.
Eventuell auch beim Druckschalter ein T-Stück setzen um das Manometer zu montieren.

Dann gucken wie hoch die Pumpe drückt. Wenn du z.B. einen Druckbereich von 2,5-4 Bar eingestellt hast und alles zuverlässig funktioniert, dann mal die Wassermenge Messen, die beim sinken des Druckes von 4 auf 2 Bar herausfließen. Dann die Zeit stoppen, wie lange die Punme braucht um wieder auf 4 bar zu drücken. So kannst du dann die durchschnittliche Fördermenge in diesem Druckbereich errechnen. Und diese Vergleichst du dann mit dem Sollwert, bzw. du schreibst die Menge hier im Forum und ich tue das für dich.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  09.12.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 09.12.2010!  Zum Bezugstext

Ich habe den Druckschalter wieder etwas hochgedreht - die genannten 150 Liter gehen jetzt in 7 Minuten durch den Schlauch. Die Pumpe schaltet anscheinend zuverlässig nach ca. 2 Minuten ab. Damit scheint ein Leck in der Druckleitung als Ursache auszuscheiden.

Das Problem ist ja auch, dass wenn sie unbemerkt ständig läuft, 50 kWh pro Tag an Strom zieht. Das über den Monat oder gar aufs Jahr gerechnet ergibt eine sehr böse Überraschung bei der Stromrechnung (10 Euro pro Tag * 365 Tage =3650 EUR!)
Gast (sepps)
(Gast - Daten unbestätigt)

  09.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.12.2010!  Zum Bezugstext

Hallo  Eisenablagerungen   können  sowohl das Maometer, den Druckschalter  als auch einen   eventuell  vorhandenen     Luftregler   in der Funktion stark  beeinträchtigen oder im  Extremfall sogar Funktionlos machen .Die die genannte  Pumpenlaufzeit  im zweiten  Versuch von  1 Min 40  Sek wäre an sich normal.Habe nicht ersteinmal erlebt dass die genannten Formstücke komplett  zu waren.Vor der Montage des Manometers müssen diese nicht nur gereinigt /erneuert werden auch muss die Pumpe vor der Montage des Manometers,kurz eingeschaltet werden damit diese Teile vor der Montage gespült werden.

mfg sepp
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  09.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.12.2010!  Zum Bezugstext

Das Manometer ist auch ein Problem. Die Räumlichkeiten, in denen der Kessel steht, werden nicht mehr beheizt. Folge: Das Schauröhrchen, das mit dem Manometer verbunden ist, friert im Winter bei Frost oft kaputt,so auch momentan. Will ich deshalb so umbauen, dass das Manometer den Druck von hinten, direkt vom Kessel erhält.
Normal war ein Ausschaltdruck von 4 Bar, zur Zeit  würde ich den Ausschaltdruck auf 2 Bar schätzen. Toilettenspülung und Waschmaschine z.B. brauchen lange, um sich zu füllen.

Ich habe den Entnahmemenge vom Ausschalten der Pumpe bis zum Wiedereinschalten gemessen. Es sind ca. 150 Liter. Die 150 Liter sind in einem ca. 1 cm dünnen Schlauch in ca. 11 Minuten geflossen - vielleicht lässt sich daraus der Druck abschätzen.

Die Überraschung ist aber: Im ersten Versuch hat die Pumpe die gewohnten 7 Minuten gebraucht. Im zweiten und dritten Versuch waren es je nur ca. 1 Minute 40 Sekunden! Das kann ich nicht nachvollziehen. Ich werde den Test später nochmals wiederholen.

Die Verlockung ist groß, den Druckeinstellung wieder etwas hochzudrehen - nur ohne Manometer ist es ein Blindflug.


Brunnenbaumeister
(Mailadresse bestätigt)

  09.12.2010

Welchen Abschaltdruck hast du denn zur Zeit? Theoretisch müsste die Pumpe ja locker über 6 Bar schieben wenn alles OK ist.

Bevor du irgendwas am Brunnen machst, würde ich dir empfehlen das Manometer abzuschrauben und ein neues zu verbauen. Dabei auch drauf achten, dass keine Eisenablagerungen in den Formstücken sind, die verhindern, dass der Druck das Manometer erreicht. Ich hoffe du weißt was ich meine.

Sind die Werte deckungsgleich mit dem Alten? Eventuell auch mal den Druck am Schalter wieder höher drehen und gucken was passiert.
Gast (sepps)
(Gast - Daten unbestätigt)

  08.12.2010
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 07.12.2010!  Zum Bezugstext

Hallo B. Bethke  der grosse unterschied  bei der Plumpenlaufzeit hängt   auch vom Luftpolster im Windkessel ab,deshalb  die Frage nach der Wassermenge. Deine Befürchtung stimmt.

mfg sepp
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  08.12.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 07.12.2010!  Zum Bezugstext

Hallo, Danke erstmal an Brunnenbaumeister und sepps.

Wenn alles so einfach ist, dann Frage ich mich, was die Klempner damals zwei Tage lang gemacht haben - vermutlich hat es aufgrund fehlender Kenntnisse und/oder fehlendem Werkzeug so lange gedauert.

Wenn ich es recht verstehe, ist jetzt sogar Eile geboten, da sich das mutmaßliche Leck wahrscheinlich immer weiter vergrößert und ich irgendwann im wörtlichen Sinn auf dem Trockenen sitze.
Gast (sepps)
(Gast - Daten unbestätigt)

  07.12.2010
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 07.12.2010!  Zum Bezugstext

Hallo B. Bethke sicher ist das ausreichend beim
Nachbarn ging es sogar ohne  Hilfsmittel.Wen das Rv. am Windkessel ist  dan ginge die Prüfung wie du meinst.Beim heben aufpassen   sowohl bei meinem als auch beim Nachbarsbrunnen   wäre das Rohr   beim heben an der fast abgerosteten   Stelle  direkt an der Pumpe beinahe  abgebrochen ,keinesfalls seitlich  knicken sonst verschwindet die teure Pumpe auf nimmer wiedersehen  im Brunnen.   mfg sepp
wen es einige Zeit dauert bis nach dem deaktivieren des Rv  bis Wasser hochkommt ist sicher die Leitung def.
Brunnenbaumeister
(Mailadresse bestätigt)

  07.12.2010
Dieser Text bezieht sich auf den Beitrag von B. Bethke vom 07.12.2010!  Zum Bezugstext

Also ich würde die Pumpe ziehen, mir alles genau anschauen, besonders die Gewindeverbindungen.

Dann einen Probelauf mit der Pumpe in einem Fass machen und eventuell mit der Kennlinie vergleichen.

Wenn der Maximaldruck nicht erreicht wird, kann es ja nur an der Pumpe oder an der Druckleitung liegen.


Wenn die Pumpe OK ist und du einen Defekt der Rohrleitung gefunden hast, würde ich die stahlrohre zum Schrottplatz bringen und die Pumpe an 40er PE und einem Edelstahlseil hängen. Und am Besten ein Edelstahl Red.-Stück oder gleich eine Klemmverschraubung 2"x40 nehmen.

Die Frage ist ja auch wie lang die einzelnen Rohrenden sind. Ein Flaschenzug und ein Rohrschraubstock gehen dann eventuell auch. Hauptsache das Haus wurde nicht später über den Brunnen gesetzt und ist jetzt zu flach.

Von Pumpen im Bereich von wenigen hundert Euro würde ich die Finger lassen.
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  07.12.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 07.12.2010!  Zum Bezugstext

Die Pumpe läuft bei niedriger Druckeinstellung und kleinstmöglichem Delta P ca. 7 Minuten. Die Wassermenge habe ich noch nie gemessen, kann ich aber gerne noch machen.
Früher (bei deutlich höheren Druckeinstellungen) waren es ca. 20-30 Sekunden.
Theoretisch müsste man die Druckleitung prüfen können, indem man das Rückschlagventil beim Druckkessel deaktiviert und dann auf Druckverlust prüft. Die Pumpe selbst hat ja auch noch ein Rückschlagventil.

Da es sich um ein großes Betriebsgebäude handelt, wäre selbst die Zufahrt mit einem 40-Tonner möglich ;-)
Allerdings weiss ich nicht, ob ein einfacher Flaschenzug für die geschätzten 50 kg nicht auch ausreichend ist. Das Dach ist an der Stelle ca. 5 Meter hoch, massive Stahlträger sind vorhanden.
Gast (sepps)
(Gast - Daten unbestätigt)

  07.12.2010
Dieser Text bezieht sich auf den Beitrag von B. bethke vom 07.12.2010!  Zum Bezugstext

Hallo B. bethkeda da hast du  recht.Meist rostet das Rohr  direkt bei der Pumpe ab.Da wirst du um einen Pumpenausbau nicht herumkommen.Falls die Rohre erneuert werden  müssen kann man ohne weiteres auch "dünnere" Rohre einbauen. Wie lange läuft die Pumpe bei einem Pumpvorgang und vielviel  Liter Wasser können dann entnommen werden bis die Pumpe wieder einschaltet.Wen  die Pumpe den erforderlichen Druck kaum mehr  schafft  dann deutet das ganze eher auf eine def. Druckleitung hin. Bei einer   Verockerung kommt auf jeden Fall der Druck zustande es dauert eben dann sehr lange.
mfg sepp

Ich weis zwar nicht ob du in einer ländlichen Gegend wohnst daher kann der Rat die Pumpe mittels eines Frontlader auszubauen  unsinnig sein zumal dazu  auch die Zufahrt mit diesem möglich sein muss .Auch mit einen Klomrad welches am Dachstuhl zu befestigen wäre ginge das ausbauen ,wen der Standort passend ist.

mfg sepp
Gast (B. bethke)
(Gast - Daten unbestätigt)

  07.12.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 06.12.2010!  Zum Bezugstext

Die Info zum Waserverbrauch kam erst später, das konnte Brunnenbaumeister nicht wissen ;)

Der Kessel verliert keinen Druck. Was aber nicht heisst, dass die Druckleitung in Ordnung sein muss, denn in der Leitung zur Pumpe ist noch ein Rückschlagventil eingebaut.
Gast (sepps )
(Gast - Daten unbestätigt)

  06.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 06.12.2010!  Zum Bezugstext

Hallo  Brunnenbaumeister du hast offensichtlich nicht alles gelesen  es handelt sich um einen 1 Personen  Haushalt.
mfg sepp
Gast (sepps)
(Gast - Daten unbestätigt)

  06.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 06.12.2010!  Zum Bezugstext

Hallo B. Bethke schaltet die Pumpe auch dann ein wen kein Wasser verbraucht wird dann ist sicher die Druckleitung  wie der Brunnenbaumeister meint  defekt. Es kann aber auch  die Pumpe so verockert sein das diese kein Wasser  mehr ziehen kann .Ich  kann mir jedenfalls nicht vorstellen dass der aus uns Einbau bei einen 15 m tiefen Brunnen zwei Tage dauern kann.Beim Nachbarn haben wir vor kurzem ohne jedes Hilfsmittel eine 4 Zoll Pumpe aus einem ebenfalls   15 m tiefen Brunnen herausgezogen,und auch wieder versenkt,das Druckrohr war beim Pumpenanschluss so abgerostet dass überhaupt kein Wasser mehr oben ankam. Es ist allerdings ein  Schachtbrunnen wo der Pumpenausbau einfach zu machen ist .Aber alles im allem sollte ein  Pumpentausch bei deinem  Brunnen mit Dreifuß oder  mit Kran im  längstens einem  halben  Tag abgeschlossen  sein.
mfg sepp

Da sowohl die Pumpe als auch der Windkessel überdimensioniert   ist sollte dies bei  einer rep.berücksichtigt werden
Gast (B. Bethke)
(Gast - Daten unbestätigt)

  06.12.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 06.12.2010!  Zum Bezugstext

Hallo, Danke erstmal.

Die Pumpe ist mit Sicherheit völlig überdimensioniert (es hängen ein 1-Personenhaushalt und eine kleine sanitäre Anlage im ehemaligen Betriebsgebäude dran). Wurde damals von den Klempnern -offensichtlich ohne den Sinn zu hinterfragen- nach Muster der alten Pumpe eingebaut, obwohl die Gärtnerei damals schon stillgelegt war.

Die Idee, reichlich Zitronensäure im Brunnenrohr bei installierter Pumpe ein paar Tage lang einwirken zu lassen, macht keinen Sinn?
Laut der alten Rechnung von 2003 wurden in der Tat verzinkte Rohre verbaut (Durchmesser 2 Zoll).
Also würde die Empfehlung lauten, die Pumpe ziehen zu lassen, diese von Verockerungen befreien, einen Test der Pumpe im Fass durchführen und die Rohre prüfen oder ersetzen lassen?
Was ist im Austauschfall von billigen Pumpen für wenige hundert Euro zu halten? Ein Umbau von Drehstrom auf Einphasen-Wechselstrom wäre kein Problem. Der Wasserbedarf ist wie geschrieben gering.

Brunnenbaumeister
(Mailadresse bestätigt)

  06.12.2010

Also wenn die Pumpe keinen Schaden genommen hat als der Druckschalter nicht gearbeitet hat, und davon gehe ich aus, wird wohl tatsächlich der Eisengehalt des Wassers schuld sein. Entweder ist deine Pumpe verockert, wobei sie dann erfahrungsgemäß immer noch fast ihren Maximaldruck erreicht oder du hast irgendwo ein Loch in der Druckleitung. Diese entstehen häufig in verzinkten Tempergus Formstücken wenn Eisen und Mangan im Wasser sind. Das würde auch den schwachen Maximaldruck erklären.

Ob es komliziert ist die Pumpe zu ziehen hängt davon ab, ob sie an einer Stahlleitung oder an einer PE-Leitung hängt.
Pe dauert 10min. Bei einer Leitung aus stahl braucht man eine Ziehvorrichtung(Kran, Bohrbock, Bohranlage). Die Rohre müssen dann auseinander geschraubt werden. Das dauert schon ein wenig, aber niemals zwei Tage. Es sei denn man hat keine passende Technik.

Warum eigentlich ne SP8A? Braucht ihr soviel Wasser?



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas