Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Zisternenpumpe - Leistungsabfall auf 25
Johannes Schmidt
juppidugmx.net
(Mailadresse bestätigt)

  09.10.2010

Hallo Fachleute!

Ich bitte höflich um Lösungsvorschläge für folgendes Problem:

In einer Zisterne ist eine Grundfos SP3A mit 1,5 kW installiert, welche normalerweise und lt. Datenblatt rund 4 m/h fördert. Die Entnahmestelle ist ca. 6 m von der Pumpe entfernt - angeschlossen ist ein 1"-Gartenschlauch (testweise). Tatsächlich werden nur rund 20 l/min d.h. ca 1 m/h geleistet.
a.) Kann ein elektrotechnisches Problem die Ursache sein?
b.) Falls ja,, wie kann dies vor Ort ermittelt werden?
c.) Falls es sich um ein mechanisches Prpblem an der Pumpe handelt (Defekte an der Anschlußleitung können ausgeschlossen werden), was käme da in Frageß

Herzlichen Dank für Eure Unterstützung!

Johannes



Anzahl der unterhalb stehenden Antworten: 6
Gast (Klaus W. König)
(Gast - Daten unbestätigt)

  15.10.2010

Hallo Johannes, ich habe mich mit Zisternenpumpen vor einiger Zeit bereits beschäftigt und einige Besonderheiten in meinem Buch festgehalten, das du kostenlos einsehen kannst: www.mall.info/regenwassernutzung-von-a-z.html
Seite 90 und 91.
Es sind dort genau die Probleme erwähnt, die in deinem Fall eine Rolle spielen.
Gast (sepps)
(Gast - Daten unbestätigt)

  11.10.2010
Dieser Text bezieht sich auf den Beitrag von Johannes Schmidt vom 11.10.2010!  Zum Bezugstext

Hallo Johannes  eine Unterwasserpumpe lief einmal vielleicht sogar einige Jahre verkehrt die alte     Pumpe wurde  ohne Windkessel eingebaut und  wurde jedesmal bei Wasserbedarf   eingeschaltet .(Ich war damals noch nicht dort wohnhaft)als ich dann einen Windkessel montiert habe musste ich feststellen dass der Druck nicht einmal zur Steuerung  des Druckschalters der Pumpe reicht .Bis ich auf die Idee kam die Unterwasserpumpe könnte verkehrt  herum laufen .Schließlich hatte meine spätere Frau öfter ob  des geringen  Wasserdruckes geklagt.

mfg sepp
Johannes Schmidt
juppidugmx.net
(Mailadresse bestätigt)

  11.10.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.10.2010!  Zum Bezugstext

Das Problem ist gelöst: ich habe zu meiner Schande vor ein paar Monaten ein neues Relais installiert und dabei wohl zwei Phasen der Pumpe vertauscht. Die Folge war die reduzierte Leistung, da sie verkehrt (rückwärts) gefördert hat. Nach Vertauschen der beiden Phasen geht sie wieder einwandfrei! Hoffentlich hat die Pumpe durch das monatelange Rückwärtslaufen keinen Schaden erlitten?!
Vielen Dank für die Unterstützung in diesem tollen Forum!
Brunnenbaumeister
(Mailadresse bestätigt)

  09.10.2010
Dieser Text bezieht sich auf den Beitrag von Johannes Schmidt vom 09.10.2010!  Zum Bezugstext

Wenn möglich schließe den Schlauch mal so dicht wie möglich an der Pumpe an, also ohne Windkessel und sonstigem dazwischen.

Aber ich denke das irgendetwas mit der Pumpe ist. Eventuell eine Verunreinigung am Saugkorb oder sonstiges. Einfachmal ausbauen und anschauen.


P.S. Was ist das für ein Gartenanschluss? Welche Größe hat er? Wie hoch ist der Druck auf dem Kessel, wenn der 1" Schlauch angeschlossen ist und läuft? Sind bei deinem Test die anderen Verbraucher abgedreht worden?
Johannes Schmidt
juppidugmx.net
(Mailadresse bestätigt)

  09.10.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 09.10.2010!  Zum Bezugstext

Natürlich handelt es sich um eine ganze Wasserversorgungsanlage:
Eine Brunnenpumpe (50 m tief) fördert Wasser in eine 10 m-Zisterne. Dort befindet sich die angesprochene Pumpe, die dann - per Druckschalter geschaltet - das Leitungsnetz versorgt (7 Einfamilienhäuser). Den Gartenschlach habe ich nur testweise am neben windkessel sich befindenen Gartenanschluß befestigt - der Schlauch (1") ist 10 m lang.
Läßt man das Wasser länger laufen, ist ja der Windkessel leer und es fördert nur die Pumpe (Grundfos SP3A-22) und diese müßte zumindest 3-3,5 m/h fördern (bei der momentanen Förderhöhe von 3 m für den Gartenschlauch).
Es kommen leider nur 1 - 1,2 m/h raus.
Ich versuche nun den Fehler einzugrenzen und bitte um Hilfe!
J.
Gast (sepps)
(Gast - Daten unbestätigt)

  09.10.2010

Hallo Johannes das verstehe ich  nicht: Die Entnahmestelle ist ca. 6 m von der Pumpe entfernt .Solche Pumpen werden ja direkt an der  Entnahmestelle im  Waser "versenkt"Ein schlauch mit
1Zoll ist auch nicht gerade üppig normalerweise nimmt man 5/4 Zoll. Wie lang ist dieser Schlauch.
mfg sepp



Werbung (3/3)
Laboruntersuchung fr Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas