Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30500 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Wechsel von Wasserknecht WL 2000 auf WL 1500 und nichts geht
Gast (Christian Kottig)
(Gast - Daten unbestätigt)

  24.07.2010

Hallo!
Also wir versorgen unseren Haushalt mit dieser Pumpe!
Mein Problem ist das wir eine WL 2000 hatte,die aber echt in die Jahre gekommen ist,man musste sie immer angiessen,Dichtungen waren kaputt usw....aber wenn sie einmal gepumpt hat,war sie relativ schnell auf ihren 4 bar und hat sich abgeschaltet,jetzt haben wir uns eine Wasserknecht WL 1500 zugelegt,generallüberholt,haben sie angeschlossen und in Betrieb genommen, sie saugt selbständig das Wasser an,so wie es sein sollte,aber jetzt kommen die Probleme,man hört immer wie Sie Wasser pumpt und in die Enteisungsanlage pumpt....aber immer nur so "schubweise",hört sich merkwürdig an.Dann pumpt sie so 80 min bis sie auf 4 bar ist,(die WL 2000 hat viell. 20 min gebraucht)....WER KANN MIR HELFEN!!!
DANKE schonmal für die Antworten

den Titel editiert
W.

Dieser Beitrag wurde nachträglich editiert!



Anzahl der unterhalb stehenden Antworten: 4
Brunnenbaumeister
(Mailadresse bestätigt)

  25.07.2010

Lass die Pumpe doch mal direkt in ein Gefäß pumpen und beobachte dabei den Wasserfluss.
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  25.07.2010
Dieser Text bezieht sich auf den Beitrag von Chris Kottig vom 25.07.2010!  Zum Bezugstext

Hallo Chris,

nein, so groß kann der Unterschied nicht sein, denn anstatt 2000 l/h soll die WL1500 1500 l/h fördern. Ich würde nochmals und dreifach prüfen, ob sich beim Umbau nicht doch eine Undichtigkeit auf der Saugseite eingeschlichen hat. Sonst bleibt nur noch ein Pumpenfehler und da kann ich nur raten die Reperatur einem Fachmann zu überlassen.
Hier finden Sie übrigens einen schönen Prospekt über alle WL-Typen:
www.steffens-pumpen.de/joomla/images/stories/Downloads/prospekt loewe wl1000-wl2500.pdf

Beste Grüße
Wilfried
Chris Kottig
(Mailadresse bestätigt)

  25.07.2010
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 25.07.2010!  Zum Bezugstext

Hallo Herr Janßen!
Also das mit dem Schnüffelventil haben wir schon probiert,hat aber nicht wirklich geholfen,das mit dem kolbenring nachziehen....hmm könnten Sie das viell. genauer beschreiben?Bin leider nicht so der Pumpenexperte.
Aber so Grundsätzlich kann das doch nicht sein das die WL 1500 soviel länger braucht als die WL 2000 oder!?
Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  25.07.2010

Das Schnüffelventil könnte zu weit aufgedreht sein. Einmal das Schnüffelventil ganz schließen und erneut probieren. oder die Kolbendichtung muss nachgezogen werden (per Hand)

Gruß Bernhard Janßen



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas