Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Gardena HWW 30004
lanze74
(Mailadresse bestätigt)

  08.05.2010

Habe das oben genande HWW seit 4 Jahren. Wollte es jetzt wieder anschließen und stellte fest: Saugt kein Wasser mehr an. Was geht an solchen Pumpen kaputt?? Das HWW hat keinen Frost abbekommen und Wasser ist auch im Brunnen. Bin dankbar für einen Rat.

MfG Lars



Anzahl der unterhalb stehenden Antworten: 6
Gast (Architekt)
(Gast - Daten unbestätigt)

  21.05.2010

Einige Hauswasserwerke müssen vor Inbetriebnahme einschließlich Saugleitung mit Wasser gefüllt werden. Eine 2. Person muss am Anfang der Saugleitung (aus dem Brunnen herausziehen dazu) das Fußventil öffnen, bis Wasser von der Pumpe her kommt. HWW funktionieren nur, wenn in Leitung un Pumpe keine Luft ist! Siehe auch www.mall.info/regenwassernutzung-von-a-z.html
Gast (Peter Starsonek)
(Gast - Daten unbestätigt)

  13.05.2010
Dieser Text bezieht sich auf den Beitrag von lanze74 vom 13.05.2010!  Zum Bezugstext

Einen technischen Defekt kann man nur vor Ort feststellen. Was soll´s, wenn die Pumpe nicht saugt dann einfach mal aufmachen. Kaputter kann man sie nicht mehr machen.
Auf der Web-Seite von Gardena gibt es zum Typ eine Explosionszeichnung und eine Preisliste, aber die Teile sind nicht billig.
Kauf Dir bei ebay ggf. eine neue Pumpe.
lanze74
(Mailadresse bestätigt)

  13.05.2010
Dieser Text bezieht sich auf den Beitrag von Peter Starsonek vom 09.05.2010!  Zum Bezugstext

Geht leider auch nicht. Kann es sein das die Turbine im Gehäuse verschlissen ist??? Brunnen ist sehr Kalkhaltig.
Gast (Peter Starsonek)
(Gast - Daten unbestätigt)

  09.05.2010

Umschalter auf "Start", Kappe vom Filter aufschrauben, dann Wasser auffüllen, ggf. am Motorlüfter mit einem Schraubenzieher die Achse drehen. Kappe vom Filter wieder schließen, dann sollte die Pumpe eigentlich saugen. Nach dem Ansaugen den Umschalter auf "Run" stellen.
Der Eimertest wurde ja schon "Sepp" erwähnt.
Wenn nichts klappt, dann unten die Verschraubung vom Rückschlagventil  öffnen und prüfen, ob das Vetil bei "Start" offen ist, es kann ggf. blockiert sein. Man kann alles ausbauen, wenn man den Umschalter nach lösen der gegenüber befindlichen Schraube vorsichtig herauszieht. (Auf die Nullringe achten!)
Nur Mut!
lanze74
(Mailadresse bestätigt)

  09.05.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 08.05.2010!  Zum Bezugstext

Habe ich schon probiert, aus dem Regenwasserfaß. Geht nicht. Leitungen sind auch dicht. Es ist ein Grundwasserbrunnen 5m tief, 90cm im Durchmesser und 2m Wasserhöhe.
Gast (sepps )
(Gast - Daten unbestätigt)

  08.05.2010

Hallo  lanze74   Die Pumpe    ohne "Brunnen"   probieren durch saugen aus  einem     Regenwasser - Fass .Ansonsten die Fragen ist wirklich alles dicht  und welcher  Brunnen  /Tiefe    . mfg sepp



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas