Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Pumpe defekt oder sinkender Grundwasserspiegel?
Rolf
(Mailadresse bestätigt)

  18.04.2010

moin,moin,
ich habe mich schon hier schlau gelesen aber komme
totzdem nicht weiter.
Mein Problem:
Ich habe einen Rammbrunnen.Als wir das Haus kauften
war der Brunnen samt Pumpe schon vorhanden.
Die Pumpe ist eine ELEKTRA BECKUM HV1200/20.
Nach dem harten Winter war das Rückschlagventil defekt. Das Ventil ist 10cm über dem Erdboden im
Gartenhaus aus das Rohr geschraubt. Neues gekauft.
Alles dicht. Ich habe das Rückschlagventil mit der
Hand (den Stift)hochgezogen und das Rohr mit Wasser
befüllt bis es oben raus kam. Pumpe angeschlossen,
mit Wasser befüllt. Vordruck 2bar. Hahn auf und ein
Riesestrahl kam wie gewünscht aus dem Rasenrpenger.
Dieser ließ nach ca 5min nach. Wasserhahn zu.
Die Pumpe schaltet nach ca 3min mit 5bar Betriebsdruck
ab. Den Druck lese ich am Ventil vorn ab. Es ist eine
Fußpumpe.Mache ich die Fußpumpe ab,kommt kurzzeitig
Wasser aus dem Ventil.(richtig oder falsch?)
Nach erneuten anschalten wieder ein Riesenstrahl,
danach fällt der Druck auf 3bar ab.
Der Wasserstrahl wird auch deutlich geringer, bleibt
aber konstant.
Der Hochdruckschlauch mit Schraubbajonettverschluß
ist 50cm lang.
Ich habe das Rückschlagventil wieder ausgebaut,danach
sackte das Wasser logischerweise wieder ab.
Ich habe danach einen Hochdruckschlauch in das Rohr
gelassen um zu hören wo das Wasser steht. Der Schlauch
geht 3,50m rein und kein Wasser. Er stößt auf Grund.
Ich nehme an ,es ist das Filter. Baue ich wieder alles
zusammen und fülle das Rohr bis zum Ventil und lasse
dann den Stift los , fülle die Pumpe und los.
Wie gehabt,erst viel dann konstant wenig.
Das war heute meine Sonntagsarbeit.Jetzt ein Bier
und warten ob mir jemand helfen kann!!
Viele Grüße von der Küste.
PS. Die Anlage hat jahrelang bis 2009 super gearbeitet.



Anzahl der unterhalb stehenden Antworten: 11
Gast (ulrich baumann)
(Gast - Daten unbestätigt)

  01.05.2010

hallo rolf
für mich eigentlich ein ganz klarer fall:
du hast wasser in das geöffnete rückschlagventil + saugleitung gefüllt bis es voll war.
dieses ist bei einem intakten brunnen unmöglich,da das eingefüllte wasser durch den filter ins grundwasser abfließen würde
also klarer fall:filter dicht !!
empfehlung: neu bohren
 
Rolf
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 19.04.2010!  Zum Bezugstext

hallo Sepp,
nein es ist kein Gewinde. Es sind konisch nach hinten
verlaufende Rillen. Der Schlauch ist so fest drauf,da
hätte ich eigentlich keine Schlauchbänder mehr gebraucht. Den Schlauch bekomme ich auch nur wieder
mit heißen Wasser runter oder mit nem scharfen Messer!

Mfg Rolf
Gast (sepps )
(Gast - Daten unbestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Rolf vom 19.04.2010!  Zum Bezugstext

Hallo  Rolf ist das ein   Gewinde oder  sind es Rillen auf die du das Schaustück gesteckt hast ? Bei Gewinde habe ich schon des öfteren feststellen  müssen das  Luft entlang des Gewindes angesaugt wurde , bzw . bei Druck  dort   Wasser ausgetreten   ist .
mfg sepp
Rolf
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 19.04.2010!  Zum Bezugstext

hallo sepp,

danke für Deine Antwort. Den Gewebeschlauch habe ich
nur genommen um zu sehen wie das Wasser gefördert wird
und ob Luft dabei ist.Dies hat sich auch bestätigt (Luft).Den Orginalschlauch mache ich auch wieder dran.
Das mit den Feuerwehrkupplungen hat jahrelang funktioniert.Es sind auch überall neue Dichtungen an den Kupplungen. Für den Weg vom Rohr bis zur Entnahme-
stelle ist wirklich alles dicht. Mein Problem liegt
tiefer. Ich glaube auch jetzt, das das Sieb unten
zu ist aber das will ich ja noch testen wie schon
beschrieben.
Ps: den Gewebeschlauch habe ich in kochendes Wasser gelegt (die Öffnungen) und dann sofort die Kupplung
drauf. Im Normalzustand hätte ich den Schlauch nicht
auf die Kupplung bekommen.

Viele Grüße Rolf
Gast (sepps )
(Gast - Daten unbestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Rolf vom 19.04.2010!  Zum Bezugstext

Hallo Rolf"    ist  das Bild rechts und das 5te   Bild  rechts IDENTT und die Saugleitung  ich  habe jedenfalls  die Erfahrung   gemacht dass solche "Feuerwehrkupplungen" und der  Schlauchbinderanschluss an ein  Gewindestück selten ganz dicht sind was  bei einer  Saugleitung nicht tolerierbar ist also fast immer zu einem   Lufteintritt führt . Der gezeigte  doch meist harte Gewebeschlauch ist an einem   gerillten der Gewindestück  kaum  dicht zu kriegen ,zumindest reicht   ein Schlauchbinder dazu selten. Eine Verbesserung  könnte  dadurch erreicht werden wen du das Anschlußstück mit Silikon   anstreichen   würdest .
mfg  sepp
Rolf
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 19.04.2010!  Zum Bezugstext

Das nehme ich auch an. Einen neuen Brunnen schlagen
kostet hier bei uns in Kropp 7m bis Rückschlagventil
250€ plus Steuer.Material + Arbeit all inclusive.
Meine Frau hatte aber eine gute Idee!!
Die Idee hilft mir nicht so richtig weiter aber Ich
sehe wenigstens was los ist.
Ich bin leidenschaftlicher Modellbauer(Flugmodelle)
Ich habe unter anderem eine CESSNA 182 mit einer
Minikamera ausgerüstet.Die Speicherung erfolgt im
Flugzeug auf einer MiniSD Card. Ausgelöst wird die
Kamera durch den Sender. Auf alle Fälle passt die
Kamera in das Rohr. Ich muß nur noch eine lichtstarke
LED finden(Weißlicht),habe ich auch irgendwo.
Den Versuch starte ich noch die Woche. Die Bilder
liefere ich dann im Forum ab.
Ich werde noch mal versuchen mit Waserdruck von oben
nach unten etwas zu erreichen, ansonsten hilft nur
noch ein neuer Brunnen. Unser Garten ist ca 400gm groß.
Da rentieren sich die Euros schon aber geschlagen gebe
ich mich noch nicht!
Vielen Dank erst mal für Deine Unterstützung.
Das Forum ist wirklich gut.
Ich melde mich auf alle Fälle !

Rolf
Brunnenbaumeister
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Rolf vom 19.04.2010!  Zum Bezugstext

Da dein Brunnen warscheinlich schon älter als 10 Jahre ist, sind warscheinlich die Schlitze bzw. die Gage im Filterrohr verrostet und vergammelt. Da kommt dann weniger Wasser durch und du senkst den Wasserspiegel zu weit ab. Warum du nur auf 3,5m kommst weiß ich nicht. Das mit dem Rückschlagventil habe ich bis jetzt erst zwei Mal erlebt/gesehen.

Du könntest höchstens nochmal versuchen die Pumpe so zu drosseln, dass die kurz vor ihrem maximalen Druck durchläuft und nicht abschaltet. An diesem Punkt müsste die Förderleistung so gering sein, dass alles konstant durchläuft. Wenn du die Förderleistung immer weiter erhöhst, müsste sie dann Luft mit ansaugen.

Das zweite Bild von links sah für mich so aus, als sei es ein größeres Stahlrohr, also z.B. 200mm Durchmesser. Aber jetzt ist alles klar.
Rolf
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 19.04.2010!  Zum Bezugstext

hi,
danke für die schnelle Antwort. Ja ,das ist mein
Brunnen. Da habe ich mich wohl falsch ausgedrückt.
Die Pumpe ist Baujahr93. Das Haus haben wir 2001
gekauft. Im Orginalzustand war auch schon ein
Rückschlagventil oben dran. Das mit dem Schlauch habe
ich nur gemacht um zu sehen wie tief das Rohr rein geht.Gepumpt habe ich damit nicht. Ich habe noch 2
Bilder im jetzigen Zustand. Nach abschalten steht
der Druck bei 3bar.Ich habe versucht die Pumpe
eher zum abschalten zu bringen (Druckregler runterge-
schraubt. Also bewegt sich die Pumpe beim Betriebsdruck bei 3bar. Drehe ich den Wasserhahn zu,
schaltet logischerweise die Pumpe nun innerhalb einer
Minute ab. Gebracht hat es aber nichts.Ich hatte
die Hoffnung das die Wassermenge dann konstanter
etwas mehr wird aber die Physik kann man eben doch
nicht überlisten.Ich als Laie schiebe es nun doch
auf das Rohr.
Kann das wirklich sein, daß in 3,50 m Tiefe ein
Rückschlagventil ist?
Die Anlage lief bis jetzt tadellos obwohl meine Frau
der Meinung ist,im letzten Jahr war das so ählich aber
mit einem größeren Wasserregen als jetzt.

Bis dann Rolf


Brunnenbaumeister
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Rolf vom 19.04.2010!  Zum Bezugstext

Ich bin jetzt etwas durcheinander. Hast du nun einen 11/4" Schlagbrunnen oder ist das zweite Bild von links dein Brunnen?

Fals du einen Schlagbrunnen hast, kann es auch sein, dass bereits ein Ventil zwischen die Stahlrohre geschraubt wurde. Also erst das Filterrohr, dann ein Rückschlagventil und dann normales Stahlrohr bis nach oben. Du stößt dann mit deinem Schlauch auf das Ventil. Dies ist zwar eigentlich unüblich, da das Ventil beim schlagen kaputt gehen kann, bzw. man es nicht mehr austauschen kann, wenn es mal defekt ist.

Wenn du nun aber den Gewebeschlauch in das 11/4" Rohr schiebst und Wasser pumpst, kann da kein Ventil sein.


An deiner stelle würde ich wieder alles zusammenbauen und direkt am Brunnen saugen. Dabei die Pumpe drosseln. Mal sehen was dann passiert.

P.S. Wie alt ist dein Brunnen?
Rolf
(Mailadresse bestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.04.2010!  Zum Bezugstext

Hallo Brunnenbaumeister,

danke für Deine Nachricht.Bin leider eingeschlafen und
23.30Uhr war halt doch zu spät.Ich habe aber die Woche
noch Urlaub und so ging es heute früh weiter.
Zu Deiner Frage. Es ist ein 1 1/4" Stahlrohr.
Der Behälter ist Standard 20l.Ich habe heute früh mir
einen Gummibalg für 24,00€ geholt. Der alte war porös,
deshalb kam auch das Wasser aus dem Ventil. Ich habe
anschließend einen Hochdruckgewebeschlauch zwischen
Rückschlagventil und Pumpe montiert und da konnte
ich sehen, wie das Wasser angesaugt wurde aber leider
ist auch Luft dabei. Ich habe auch ein paar Bilder
gemacht. Mal sehen wie ich sie hier unterbringe.
Der Grundwasserspiegel liegt bei 3,50-4,00m. Das habe
ich von einer Brunnenbau Firma, die hier in unserem
Ort tätig sind. Wie schon in meiner Fragestellung
ist bei mir im Rohr bei 3,50m Schluss.(nehme ich an)
Den Schlauch den ich vorher in das Rohr gesteckt hatte
schlug bei 3,50m hart auf Widerstand und kein Wasser.
Ich verstehe nur nicht wie ich dann trotzdem noch
Wasser ziehe.
Ich bin kein Fachmann und dafür habe ich mich schon
ganz weit aus dem Fenster gelehnt.
Wie prüfe ich am einfachsten wo das Wasser ist?
Erst mal vielen Dank
Rolf


Brunnenbaumeister
(Mailadresse bestätigt)

  18.04.2010

Was hast du denn für ein Brunnen? 2" Kunststoff oder Stahl oder kleinerer Durchmesser? Wenn du z.B. einen 1 1/2" Brunnen hast und direkt saugst, also ohne Saugleitung(geht ja auch nicht), kann es sein, dass du den Wasserspiegel in den geschlitzten Filterrohrbereich absenkst und so Luft mit angesaugt wird. Wenn du die Pumpe drosselst, sollte sie konstant durchlaufen. Wenn dem so ist, haben wird dein Problem gefunden.

P.S. Was für einen Kessel hast du denn? Bei einem Standart 20l oder 24l Kessel sind 3min bis zum Abschalten aber gewaltig lang.



Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas