Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
ProblemFrage Brunnenbau
Yambo1
(Mailadresse bestätigt)

  28.07.2008

Hallo an alle User,

ich habe in meinem Garten quasi einen "Jungbrunnen". Ich habe diesen gerade erst gebaut und wenn ich nun mit der Schwengelpumpe pumpe, ist er auch recht ergiebig.
Nun habe ich aber ein Problem:
Wenn ich meine 800W Gartenpumpe anschließe, kommt wenn überhaupt nur ein kleines Portiönchen Wasser. Die Pumpe ist direkt unterhalb des Rückschlagsventiles der Schwengelpumpe angeflanscht und somit sollte ja, wenn oben in der manuellen pumpe Wasser kommt auch mit der elektrischen was kommen, aber Pustekuchen. Ich habe die Pumpe getestet und wenn ich die Saugseite ins Regenfass halte habe ich quer durch den Garten Wasser, also die pumpt.
Kann es sein, dass die Pumpe Luft zieht, wenn sie angeflanscht ist?



Anzahl der unterhalb stehenden Antworten: 3
Brunnenbaumeister
(Mailadresse bestätigt)

  29.07.2008
Dieser Text bezieht sich auf den Beitrag von Yambo1 vom 29.07.2008!  Zum Bezugstext

Am besten mit Hanf eindichten und dann Fermite rumschmieren. Dann kräftig zusammen drehen. Das hält hundertprozentig dicht.

Es wäre aber besser wenn irgendwo in der Saugleitung der Elektropumpe ein Ventil wäre.
Yambo1
(Mailadresse bestätigt)

  29.07.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 28.07.2008!  Zum Bezugstext

Guten Morgen,

mein Brunnen ist wie folgt aufgebaut:

5m Rohr (ca. 2m Wassersäule), Abzeiger (Oben Manuell, rechts elektrische Pumpe), Richtung Schwengelpumpe: Rückschlagventil (für Schwengelpumpe), Rohr, Schwengelpumpe (mit Steckventil), Richtung Elektropumpe: Rohr, Kugelhahn, Schlauch, Pumpe

Wenn ich nun mit der Hand pumpe, dauert es ca. 2-5 Hübe bis Wasser kommt, aber dann satt und reichlich. Wenn ich nun aber die Elektropumpe anschalte, den Kugelhan öffne, kommt nur ein kleiner Strahl dann nur ein kleines impulsartiges Strählchen und dann ist Feierabend. Das komische ist, schließe ich den Kugelhahn und pumpe manuell weiter, kommt sofort Wasser aus der Schwengelpumpe.

Ich denke ja nun, dass die Gartenpumpe Luft zieht, aber wie kann man es feststellen? Gibt es ein Mittel, mit dem ich die Verschraubungen noch besser abdichten kann (bissher mit Fermite und Hanf).
Brunnenbaumeister
(Mailadresse bestätigt)

  28.07.2008

Die Pumpe muss irgendwo ein Rückschlagventil haben, sonst geht es nicht. Also über dem Ventil anschließen. Dann alles mit Wasser füllen und die Pumpe anschalten.

Hast du ein richtiges Rückschlagventil in der Saugleitung der Schwengelpumpe oder nur das Steckventil in der Pumpe?



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas