Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik
Wasser da - Wasser weg
britta buch
(Mailadresse bestätigt)

  07.05.2008

Wir haben ein sehr altes Gebäude.
Die Wasserversorgung geht über eine eigene Quelle. Vom Pumpenhäuschen wird der Hochbehälter gefüllt.
Der Hochbehälter ist voll und läuft über!
Entfernung zum Haus ca. 300m.

Vor einigen Jahren wurde vom Vorbesitzer eine neue Wasserleitung gelegt. Vorbesitzer und ausführende Firma gibt es nicht mehr. Unterlagen auch nicht.

Aufgrund einer Havarie (Rohrbruch) mussten wir diese Leitung jetzt im Haus anschließen.

Nun passiert folgendes: Bis zu einem bestimmten Punkt kommt Wasser. Irgendwann aber ist es komplett weg. Am Eingang im Haus kommt nicht ein Tropfen mehr an. Irgendwann kommt es vom Hochbehälter mit vollen Druck geschossen. Jetzt (zum testen) alle Wasserhähne aufgedreht. Druckabfall systematisch. Dann wieder Leitung leer. Nach 15 Minuten ca. stürzt es wieder rein.

Wir haben heraus gefunden, dass die neue Leitung nicht direkt am Hochbehälter anliegt....sondern davor - vermutlich an die alte - angelegt wurde.

Wie könnte das erklärt werden? Was sollte man tun?
Welche Fehler könnten damals beim Bau gemacht wurden sein?




Anzahl der unterhalb stehenden Antworten: 21
Gast (sepp s)
(Gast - Daten unbestätigt)

  10.05.2008

Hallo britta  wenmann die Argumente welche Wilfreied anführt könnte sehr wohl ein nur teilweise offener Schieber dazu beitragenn das die Wasersäule abreißt ,dies wäre dann eine  physikalische Erklärung.Die neue Leitung hat einen grossen Querschnitt der Schieber möglicherweise auch zu klein  lässt zu wenig Wasser durch wodurch es zum abreissen der Wasersäule kommen kann ,vieleicht meldet sich Wilfried wieder und äussert sich dazu.
mfg sepp
britta buch
(Mailadresse bestätigt)

  10.05.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 09.05.2008!  Zum Bezugstext

@sepps...der Hochbehälter ist schon groß. Letztes Jahr hatten wir ein starkes Gewitter hier am Berg, haben aber erst nach 10 Tagen festgestellt, dass der Blitz im Pumpenhäuschen eingeschlagen hatte, und die Pumpe seither defekt war.
Er läuft auch fast immer über. Das ist aber nicht tragisch, hier sind überall Quellen, also reichlich Wasser vorhanden.
Am Hochbehälter (2m entfernt) ist ein Schieber, den wir geöffnet haben, als wir die neue Leitung in Betrieb nahmen.
Natürlich kann es sein, dass er nicht ganz offen ist. Das erklärt aber für mich noch nicht, warum das Wasser einmal mit 2 bar ins Haus kommt und dann wieder überhaupt kein Tropfen ankommt.
Das wäre wie ein Eimer voll Wasser, unten ein Loch drin, und mal läuft Wasser raus und mal nicht?
Ich weiß, dass wir nicht umhin kommen werden, dort oben aufzugraben. Ich suche nur Ansätze, wonach wir suchen müssen/ können.
Inzwischen haben wir die neue Leitung im Haus zu einer Leitung im Gästehaus "überbrückt". Die hat mehr als 2bar Druck drauf, und es funktioniert jetzt wenigstens erst mal.
Die Sache ist für mich eben physikalisch nicht zu erklären. Da kann nur beim Verlegen/ Anschließen was schief gelaufen sein. Aber was?
Gast (sepp s)
(Gast - Daten unbestätigt)

  09.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 09.05.2008!  Zum Bezugstext

Hallo britta es hilft dir zwar nicht weiter aber etwas komisch /eigenartig ist es schon wenn eine Pumpe über eine Zeitschaltuhr gesteuert wird, wird einmal weniger verbraucht dann muss der Behälter doch überlaufen es sei den er ist so  riesegross dass er bei eingestelter Pump- Zeit nicht überläuft.Wen Wilfried meint eine verengung oben beim Hochbehälter könnte zu denn von dir genannten "Symtommen" führen, dann ist meine Frage berechtegt ob oben beim Hochbehälter in der Leitung zu euren Haus  ein Hahn ist mit dem Wasser  abgesperrt werdenn kann?  Ist dieser nicht ganz offen oder mit kleinen Durchlass   dann kann es zu solchen Waserproblemen kommen, wen ich Willfried recht verstehehe .mfg sepp
britta buch
(Mailadresse bestätigt)

  09.05.2008

@sepps: Die Pumpe wird über eine Zeitschaltuhr gesteuert. Ob da ein Rückschlagventil jetzt ist, muss ich mal den Hausmeister fragen.
@wilfried: Die Überlegung war ja, ob nicht versehentlich die neue Wasserleitung an die Leitung zwischen Hochbehälter und Pumpe/ Quelle angeschlossen wurde.
@lothar: das Entnahmerohr (also die neue Leitung) liegt definitiv nicht direkt am Hochbehälter an. Nur wo wissen wir nicht.
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 08.05.2008!  Zum Bezugstext

Hallo Wilfried Britta schreibt füher war einn wentlich kleinerer Schlauch verlegt und alles hat problemlos funktioniert  warum solte dann bei einer gröseren Leitung die Wasersäule abreissen  bzw. zuwenig Wasser nachströmenn? es sei denn wie du meinst eine  Reduktion  sei vorhanden welche zu diesem zu diesen Problem  füheren  könnte. mfg sepp
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 08.05.2008!  Zum Bezugstext

Hallo  Gutjahr/Wilfried ich hoffe das ich das in Ansätzen verstehe was ihr meint.Ich habe  bei einen Regenwasser -Behälter (das Wasser kommt  von der Dachrinne ) einen Schlauch -Anschluß 3/4 Zoll  etwas unterhalb des  oberen Randes gemacht,weil ich nach dem der Behäter voll ist  das Überwasser zur Bewässerung verwenden wollte.  Was aber nicht funktioniert weil immer Luft angesugt wird, wen der Wasserstand im Behälter auf die Höhe des Schlauanchlusses absinkt.Selbst wenn der Behälter wieder voll ist also überläuft dauert es geraume Zeit bis die Luft wieder aus dem Schlauch gedrückt wird .Mit einem  Rohr als Abfluß würde das  wohl besser funktionieren  zumal der der Schlauch ziemlich"wellig" am Boden liegt wodurch Luft eingeschlossen  wird   zu dem genanten Problem führt. Ihr meint also so etwas ähnliches  wen ich euch recht verstehe   mfg sepp  
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 08.05.2008!  Zum Bezugstext

Grüß Dich Lothar,

ich hoffe es geht Dir gut!

Vorstellen kann ich mir Deine Idee schon, ist im Prinzip auch eine Variante meiner Überlegung, aber da erscheinen mir die angegebenen Pausen von 15 Min. dann doch zu lang.

Beste Grüße
Wilfried
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 08.05.2008!  Zum Bezugstext

Grüss dich Wilfried,

ich dann auch noch:

Wenn das Entnahmerohr quasi ein U darstellt, das heisst, von oben eintaucht und davon ein Stück abgefallen wäre ( in den Behälter ) dann ergäbe sich der klassische Saughebereffekt, welcher sogar in der freien Natur vorkommt.
Das Wasser fliesst nur solange, bis der untere Abfliesspegel erreicht ist. Dann zieht das Rohr Luft, der Behälter muss erst bis auf die Höhe des Bogens füllen, das Wasser fängt wieder an zu fliessen und alles tut so als wäre es normal.Pegel sinkt, bis das Rohr wieder Luft zieht. . . .
Wenn nun die Intervalle recht kurz sind, würde das bedeuten, dass das Ansaugrohr sich aus dem letzten Winkelstück verabschiedet hat und der Hub nur um etwa 4 bis 10 cm schwankt. Über den Behälterdurchmesser könnte man so in etwa die Menge abschätzen und mit der innerhalb eines Intervals entnehmbaren vergleichen.

Ich weiss, das bedarf etwas Vorstellungsvermögen; ist aber eine plausible Erklärung.

Grüsse aus GR

Lothar
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.05.2008!  Zum Bezugstext

Halo Zusammen,

ich verstehe gar nicht, wieso Ihr Euch für das Befüllsystem des Hochbehälters so interessiert. Das ist doch ein belüfteter (?) Behälter.

Der Auslauf geht mit freiem Gefälle zum Haus, welches ca. 20 m tiefer steht. Wenn nun im Haus mehr Wasser entnommen wird als in der Leitung nachströmen kann, reißt die Wassersäule ab (wegen Vacuum). Das könnte sich ergeben, wenn einige Strömungswiderstände und womöglich noch Luftpolster in der Leitung sind. Dafür spricht auch, dass es eine Zeit dauert bis sich alles wieder füllt und sich erneut ein Sog aufbaut.

Ein anderer hinterhältiger Fehler wäre, wenn in der Leitung ein Stück Schlauch eingebaut ist, das sich im Vacuum zusammen zieht.

Alles reine Spekulation natürlich :-))

Beste Grüße
Wilfried
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 08.05.2008!  Zum Bezugstext

Hallo  britta wie wird dann  die Pumpe gesteuert ,etwa durch einen Schwimmerschalter?Irgendwo muss sich ein Rückschlagventil befinden sonst würde nach dem Abschalten der Pumpe sämtliches im Rohr befindliche Wasser wieder in den Brunnen zurückfließen und Luft angesaugt welche dann nach dem einschalten samt Wasser  wieder in den Hochbehälter oder sonstwowohin gepumt wird. mfg sepp
britta buch
(Mailadresse bestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.05.2008!  Zum Bezugstext

Das Rohr geht in den Hochbehälter hinein, ragt oben drüber, also aus dem Wasser heraus, das Wasser fällt quasi nach unten. Glaube nicht, dass da irgendwo ein Ventil ist, weil nichts zurück laufen kann.
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 08.05.2008!  Zum Bezugstext

Hallo noch ein Zusatz wie wird das Wasser in den Hochbehälter eingespeist  ,oben im freien einlauf oder unten im Hochbehälter ,dan muss irgendwo ein Rückscklagventil vorhanden  sein ist wenn die Leitung  zum Haus zwischenn  Pumpe und diesem angeschlossen dann ist dann kann wirklich nur dann Wasser bei euch fliessen  wen  die Pumpe läuft obwohl der Hochbehälter überläuft. Ist dieses Rückschlagventil ohne Grabungen erreichbar dan sollted  dieses auser Funktion gebracht werden und somit das Wasser nach unten fließen,allerdings müste dieses dann an einer anderen Stelle angebracht (direkt beim Pumpenausgang angebracht werden weil sonst das ganze Wasser vom Hochbehälter wieder zurück in den Brunnen ließt. Wenn bei der Pumpe ein Absperrhahn zum Hochbehälter vorhanden ist so könnte dieser versuchsweise geschlossen werden.Das genannte/ vermutete Rückchlagventil müsste aber  auf jedem Fall ausser Tätigkeit gesetzt  bzw. ausgebaut werden .Vieleicht ist mein Vorschlag leicher durchführbar als das aufgraben.    mfg sepp
britta buch
(Mailadresse bestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.05.2008!  Zum Bezugstext

Pumpe ausstellen heißt:
Vom Pumpenhäuschen der Quelle wird das Wasser zum Hochbehälter gepumt.
Jörg fragte, ob es sein kann, dass die neue Leitung versehentlich an die Leitung vom Pumpenhaus zum Hochbehälter angeschlossen wurde.
Das würde zumindest (beinahe) erklären, wieso "periodisch" Wasser da ist und dann wieder weg.
Denn stell ich die Pumpe im Pumpenhäuschen aus, dann könnte diese Leitung nicht bedient werden. Dann dürfte nämlich überhaupt kein Wasser mehr ankommen.

Im Moment arbeitet die Pumpe unabhängig von der Füllmenge des Hochbehälters. Sie schaltet sich nach Zeit ein und aus. Deshalb gibt es den Überlauf. Fördert sie zuviel, läufts einfach drüber weg.

Wasser haben wir Gott sei Dank reichlich. Hätte ich unsere ganzen "Testspiele" bezahlen müssen, hätt ich mich wohl erschiessen können.
Gast (Fred)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Jörg Sch. vom 08.05.2008!  Zum Bezugstext

Hallo Jörg,

das würde dann ja nur funktionieren, wenn die Pumpe über einen Schwimmer o.ä. im Hochbehälter gesteuert wird, oder?

Grüsse
Fred
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 08.05.2008!  Zum Bezugstext

Hallo  was verstehst du unter Pumpe ausstellen,dieses Wort ist mir  in diesen Zusammenhang nicht bekannt! meinst du damit komplett abschalten oder auf Dauerlauf schalten ,in beiden Fällen mus sich dann eine Änderung ergeben wen das Zutrifft was Jörg meint .

(Jörg Sch.)könnte Recht haben.
britta buch
(Mailadresse bestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von Jörg Sch. vom 08.05.2008!  Zum Bezugstext

Na das wäre ja der "Obergau". Da müssten wir die Pumpe mal ausstellen und schauen, was passiert.
Wie gesagt, im Moment wissen wir nicht, "wo" sie angeschlossen wurde. Auf alle Fälle nicht am Hochbehälter. Das wir dort (am Absteller) aufgraben müssen, ist mir schon vollkommen klar.
Wenn noch jemand eine Idee hätte, wonach man suchen könnte, dann bin ich sehr dankbar.
Gast (Jörg Sch.)
(Gast - Daten unbestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 08.05.2008!  Zum Bezugstext

Hallo,
habt Ihr schon einmal kontrolliert, ob die neue Leitung nicht event. an die Druckleitung der Befüllpumpe angeschlossen wurde. Dannpassiert folgendes: Ist der Hochbehälter teilgefüllt, springt die Pumpe an und Ihr habt auch Wasser. Ist der Behälter voll und läuft über wie Du schreibst, ist die Pumpe aus und Ihr habt kein Wasser.
Viele Grüße
Jörg
britta buch
(Mailadresse bestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von britta buch vom 08.05.2008!  Zum Bezugstext

Nochmal ich:

Über diese neue Leitung wird im Moment nur das Kaltwasser bedient. Keine Heizung, kein Warmwasser.
...also es sind auch keine Pumpen in dem System.
(außer eben der Druckverstärker - siehe mein vorheriger Beitrag)
britta buch
(Mailadresse bestätigt)

  08.05.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 07.05.2008!  Zum Bezugstext

Danke erstmal für die Antworten.

Ja, Luft ist immer in den Leitungen - ist ja klar, wenn das Wasser weg ist. Nur wie kommt diese in ein geschlossenes System, welches komplett unterhalb des Hochbehälters liegt? Wäre da ein Leck, dann würde doch dort Wasser weg laufen und nicht Luft angesaugt werden?
Der Höhenunterschied zum Hochbehälter sind geschätzt 20m event. mehr.
Das Rohr hat ca. 7cm Durchmesser - ist so ein schwarzes Kunststoffrohr.
Der Wasserbehälter bekommt sein Wasser vom Pumpenhäuschen. Der ist aber Rand voll und läuft über.
Die alte Leitung hatte mit Sicherheit viel weniger Durchmesser, da durch Eisenablagerungen immer kleiner geworden.
Am Gefälle kann es nicht liegen, denn dann hätten wir mit der alten Leitung das gleiche Problem haben müssen.
Es ist ja nicht mal so, dass der Druck nur schwankt. Das Wasser ist in periodischen Abständen komplett weg. Da kommt kein einziger Tropfen mehr an!
Als gäbe es irgendwo nach einer bestimmten Abnahmemenge ein Sicherheitsventil, dass sich schließt und wenn alles Wasser weg ist, dann "wartet" es 15 oder 30 minuten und dann kommt der volle Druck von oben wieder ins Haus geschossen.
Nur haben wir eben null Unterlagen. Ausser das wir wissen, dass die neue Leitung nicht direkt am Hochbehälter angeschlossen wurde.
Bei dem Gebäude handelt es sich um einen alten Berggasthof. Hochbehälter und Quellen gehören uns.
Der Druck kommt mit 2 bar im Haus an. Hat bis her auch immer gereicht, die obere Etage zu bedienen. Nur im Erdgeschoß gibt es einen Druckverstärker umd die Kaffeemaschinen am laufen zu halten, die brauchen eben mehr. An dem liegt es aber auch nicht, wir hatten ihn einen Tag lang aus, das Problem blieb.
Wir haben wie folgt mehrfach getestet:
Druckverstärker aus
Alle Wasserhähne auf - Wasser laufen lassen
Druck fällt systematisch bis auf 0
und nun war es egal, ob die Hähne offen blieben oder wir sie geschlossen haben
irgendwann schießt das Wasser in kürzester Zeit mit 2 bar wieder ins Haus
...und dann beginnt das Spiel von vorn

Brunner
(Mailadresse bestätigt)

  07.05.2008

Hallo Frau Buch
Zusätzlich zu Ihren ausführlichen Beschreibungen wäre es sinnvoll, folgendes Informationen zu haben.

- Höhenunterschied zwischen dem Wassereintritt ins   Haus und dem Wasserniveau im Wasserbehälter.
- Durchmesser und Material des verlegten Rohres zwischen Ihrem Haus und dem Wasserbehälter
- Wie wird der Wasserbehälter gespiesen (Pumpe, hydraulischer Widder,..)?

MFG
D.Brunner



Gast (sepp s)
(Gast - Daten unbestätigt)

  07.05.2008

Hallo britta ohne dirtekt auf dein Problen einzugehen bin ich der Ansicht dassbei dir Luft im spiel ist. mfg sepp



Werbung (3/3)
Laboruntersuchung fr Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas