Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Regen- / Brauchwassernutzung
nicht genügend Druck am HWW
Gast (Moritz Bleibtreu)
(Gast - Daten unbestätigt)

  20.04.2007

Hallo Ihr Lieben Speziallisten,

habe seit 6 Jahren ein TIP HWW 1000/25 plus im Einsatz.
Ich habe da so allerhand dran angeschlossen: 2 Toiletten Waschmaschine, Garten.

Seit einem Jahr geht der aufgebaute Druck immer mehr zurück. Momentan leistet die Gute nur noch knapp 1 bar lt. Manometer.

Wenn ich am Druckschalter die Schraube mit der großen Feder anziehe erhöhe ich ja den Abschaltpunkt. Diese Schraube ist schon sehr weit gelockert, sodaß der Abschaltpunkt entsprechend niedrig liegt. Denn drehe ich , bei geschlossenen Verbrauchern, die Schraube etwas weiter "zu" schaltet die Pumpe nicht mehr ab. (Das Manometer zeigt etwa 1,2 bar und der Wasserzähler dreht nicht, also keine Förderung, Pumpe am Drucklimit)
Den Kessel habe ich völlig luftentleert, ich denke, damit hat es nichts zu tun.

Ich vermute daß etwas im Pumpengehäuse zerschlissen ist. Hier eine Explosionszeichnung:

http://www.shop.tip-pumpen.de/shop/shop_artikel.html?art_lfdnr=5250&produktgrp=265

Könnte mir bitte jemand sagen, welche Dichtung hier höchstwahrscheinlich zerschlissen ist? Und ob man da so als Hobbywerker ohne Spezialwerkzeug zurechtkommt?
PS: Vorfilter ist sauber, Leitung und Rückschlagventil ist frei.



Anzahl der unterhalb stehenden Antworten: 4
Gast (Robert Klausner)
(Gast - Daten unbestätigt)

  22.07.2007
Dieser Text bezieht sich auf den Beitrag von Moritz Bleibtreu vom 27.05.2007!  Zum Bezugstext

hallo,

ich habe soeben deinen bericht gelesen. meine pumpe liefert set gestern kar keinen druck mehr. ich habe sie heute auseinander gebaut und festgestellt das das laufraud nicht mehr gur ausschaut. ich habe es komplet zerstören muessen da die schraube gar nicht mehr funktionierte. kannst du mir ein paar bilder von deiner schicken?
das venturirohr ist bei mir fast von selber rausgefallen.

danke.
Gast (Moritz Bleibtreu)
(Gast - Daten unbestätigt)

  27.05.2007

so, ihr spezialisten. ihr habt mich ja nicht wirklich weitergebracht. habe mir mal ein neues laufrad und ein neues vturirohr bei t.i.p-pumpen nebst dichtungen besorgt und eingebaut. dazu habe ich einfach das motorengehäuse an den imbusschrauben gelöst. es ließ sich leicht abmontieren. das laufrad läßt sich auch sofort leicht auswechseln. das venturirohr allerding ließ sich nicht zerstörungsfrei aushebeln. also nur versuchen, wenn ihr ein neues zu hand habt. das pumpengehäuseinnere war ziemlich mit ablagerungen verunreinigt, die sich aber leicht lösen und mit einem lappen entfernen ließen. der einbau in umgekehrter reihenfolge ist fast ein kinderspiel. die pumpe ist nach wartung fast neuwertig und bringt nochmal locker höchstdruck. ich hab sie bei 4 bar eingestellt. das ganze kostete mit nachnahme etwa 40€.
wer ein paar bilder möchte, kann mir mailen: juerg149@compuserve.de
Gast (moritz)
(Gast - Daten unbestätigt)

  22.04.2007
Dieser Text bezieht sich auf den Beitrag von nobody vom 21.04.2007!  Zum Bezugstext

die membrane und den kessel hab ich vor nem jahr neu gemacht. die gummimembrane war wirklich defekt (wasser im kessel) aber nach reparatur keine druckverbesserung..
Gast (nobody)
(Gast - Daten unbestätigt)

  21.04.2007

Pumpe total verschlissen und/oder membrane teil 183 evt. defekt



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas