Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
filter verschlammt?
Gast (yahya)
(Gast - Daten unbestätigt)

  27.09.2006

hallo freunde des kühlen nass!
ich habe seit tagen das problem, dass meine pumpe (gardena 4000/5) nach längerer pause nicht mehr vernünftig fördert. anfänglich saugt sie zwar für ca 10 sec wasser an, der druck lässt dann aber für weitere 15 sec nach und baut sich dann wieder auf. ich kann schon fast die uhr danach stellen, so regelmäßig tritt das ganze auf. mein erster verdacht galt deswegen der pumpe und der ansaugseite. die pumpe funktioniert jedoch beim nachbarn tadellos, und die verschraubung scheint auch dicht zu sein(beim abmontieren hatte ich noch immer vakuumdruck auf dem saugrohr. mein letzter und beunruhigender verdacht liegt nun beim filter im boden. dieser wurde durch einen spülvorgang vor mehr als 3 jahren in die erde getrieben  . könnte es jetzt sein, dass dieses filterrohr zusitzt und ich deswegen so wenig wasser bekomme? wollte als nächstes wasser ins saugrohr pumpen, um so evtl. den filter frei zu bekommen. habe auch etwas von einem mittelchen gehört, was festsitzende oder verschlammte filter freibekommen soll. was ist an der sache dran?
ich bedanke mich jetzt schon für eure ratschläge!



Anzahl der unterhalb stehenden Antworten: 2
Gast (Yahya)
(Gast - Daten unbestätigt)

  28.09.2006
Dieser Text bezieht sich auf den Beitrag von Renny vom 27.09.2006!  Zum Bezugstext

ouu mann! das hört sich ja echt nicht gut an. ich habe vergessen zu erwähnen,dass von der pumpe bis zum filter alles aus kunststoff besteht. wäre da die anwendung von säuren auch noch möglich?
die idee mit dem hochdruckreiniger ist mir heut morgen auch gekommen.müsste das ganze nur abdichten,damit der druck nicht nach hinten losgeht.
wie misst man denn die wassersäule nach?
habe gerade für eine halbe stunde wasser in das saugrohr gepumpt und werde jetzt die pumpe für die nächsten 3 stunden laufen lassen.

gruß
yahya
Gast (Renny)
(Gast - Daten unbestätigt)

  27.09.2006

Ob der Filter tatsächlich zusitzt, kann ich Dir natürlich aus der Ferne nicht sagen. Ich würde Dir jedoch im Vorfeld dazu raten, überhaupt erstmal die Wassersäule nachzumessen. Wenn diese nämlich zu wenig ist, liegt es nicht am Filter, da dieser den Druck zumindest nach einiger Zeit ausgleichen und die Wassersäule nach oben drücken würde. Sollte also die Wassersäule JETZT zu niedrig sein, dass liegt es eher am Grundwasserspiegel und ein Tieferschlagen des Brunnens wäre in Betracht zu ziehen.
Wenn die Wassersäule jedoch genug vorhanden ist, so gibt es mehrere Möglichkeiten. Entweder sitzt der Filter mit Sand / Lehm etc zu. In dem Fall würde ich dazu tendieren, es mittels Hochdruckreiniger oder starkem Wasserstrahl versuchen, den Filter wieder frei zu spülen.
Die andere Möglichkeit bezieht sich auf das Zusetzen des Filters durch Eisen und Manganteilchen. In diesem Fall wird das Spülen nichts bringen. Stattdessen gibt es die von Dir bereits erwähnten "Mittelchen". Diese setzen auf Säure und lösen diese Verstopfungen zumindest für kurze Zeit. D.h. der Brunnen würde nach Einsatz der Mittel vermutlich wieder gute Leistung erzielen, wie lange diese jedoch anhält steht auf einem anderen Blatt. Wenn es tatsächlich Rost (rötliche Färbung der Wasserrohre etc) sein sollte, würde ich das Produkt "Carela" empfehlen. Es dürfte teurer sein als die im normalen Brunnenbaugeschäft angebotenen Mittel, wirkt aber dafür auch effizienter. Trotzdem muss man sagen, dass auch dieses Mittel nur begrenzt wirkt und ein Brunnen, der breits an Förderleistung extrem nachlässt, auf Dauer in JEDEM Fall durch einen neuen ersetzt werden sollte. Daran wirst du wie gesagt auf Dauer meiner Ansicht nach nicht vorbeikommen.



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas