Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6500 Themen und 31500 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Und immer noch Luft dabei....
Gast (Peter K.)
(Gast - Daten unbestätigt)

  19.07.2006

Ahoi !

Mein Rammbrunnen zieht immer Luft mit.
Anfangs hatte ich eine kleine 800 Watt Gartenpumpe dran.
Das Wasser wo ich drauf bin liegt bei 5,5Meter.
Mit der kleinen Pumpe musste ich immer entlüften.
Aber es kam wenigstens etwas.Wenn auch nicht viel.
Habe schon insgesamt 2000 Liter entnommen aber halt mit sehr mäßiger Geschwindigkeit.
Jetzt habe ich mir ein Baumarkt Hauswasserwerk 1000Watt gekauft.Anfangs zog sie mächtig an und es kam auch ein ´fetter Wasserstrahl raus.

Aber nicht lange.Der Druck baut sich rapide ab.
Mache ich die Leitung dicht bauen sich ziemlich zügig 2 bar auf.Mache ich die Leitung auf in 5 Sek weg.

Und ich muss dazu sagen musste viel spülen bis ich auf Wasser kam.
Jetzt kommt klares Wasser,dann und wann mal wieder leicht lehmig.

Was kann ích noch machen?Bin schon am verzweifeln....

Merci,
Peter



Anzahl der unterhalb stehenden Antworten: 12
Gast (Peter K.)
(Gast - Daten unbestätigt)

  23.07.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 23.07.2006!  Zum Bezugstext

Hallo...

Letzte Meldung:konstanter Wasserdruck 1,5 Bar und für mich ausreichend Wasser.Keine Luftstöße mehr.
Hab den Luftdruck im Kessel auf 2 Bar gesetzt und nu geht es.
Hoffentlich bleibt das so.

Danke an alle die sich mit den Problem beschäftigt haben ! !

Peter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  23.07.2006
Dieser Text bezieht sich auf den Beitrag von Peter K. vom 23.07.2006!  Zum Bezugstext

Hallo Peter,

die Pumpe erreicht  also nicht den Abschaltdruck des Druckschalters, weil sie vermutlich Luft saugt.
Wenn die Saugleitung 100 %-ig dicht ist, dann bleibt als Ursache nur, dass nicht genug Grundwasser nachströmt. Dafür spricht auch, dass die kleinere Pumpe mehr brachte als die Große.
Die Höffigkeit zu testen macht zwar Mühe, aber von allein klärt sich das nicht ;-))



Frohes Schaffen
Wilfried
Gast (Peter K.)
(Gast - Daten unbestätigt)

  23.07.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 23.07.2006!  Zum Bezugstext

Hallo Wilfried,

mit dem Druck meine ich den Druck im Kessel(am Manometer).Ich bekomme keinen gleichmäßigen Druck hin(Wasserdruck).
Und mit dem anderen meinte ich den Luftdruck im Kessel(mit dem Autoventil).

Gruß
Peter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  23.07.2006
Dieser Text bezieht sich auf den Beitrag von Peter Krusche vom 23.07.2006!  Zum Bezugstext

Hallo Peter,

leider verstehe ich nicht, wann und wo welcher Druck ist und was das mit der Luft zu tun hat. Wo kommt die her, das war doch die Frage.

Beste Grüße
Wilfried
Gast (Peter Krusche)
(Gast - Daten unbestätigt)

  23.07.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 22.07.2006!  Zum Bezugstext

Moin,

mittlerweile habe ich länger einen konstanten Druck von 0,5 bar.
Aber erst nachdem ich mal aus letzter Verzweifelung den Druck von Druckkessel fast abgelassen hatte.
Er war bei 2,5 Bar.Jetzt ist so gut wie keiner mehr drauf.
Wieviel sollte normal drauf?Ist ein Hauswasserwerk von CMI Inox 1000.
Ich glaub der Abschaltdruck ist 3 Bar...
In der Saugpumpe habe ich jetzt keine Luft mehr(vorher immer wieder mal was).
Mein Test eben brachte 30 Liter in 6 Minuten.
Dann war der Druck von 0,5 bar aber auch wieder abgesackt.

Gruß,
Peter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  22.07.2006
Dieser Text bezieht sich auf den Beitrag von Peter K. vom 21.07.2006!  Zum Bezugstext

Hallo Peter,

wenn der Filter natürlich teilweise "im Freien" steht ist Luft im Förderstrom kaum verwunderlich. Steht er nur knapp unterm Grundwasserspiegel, kann eventuell nicht schnell genug Wasser anströmen und die Pumpe saugt den Filter trocken - gleicher Effekt.
Den Filter tiefer einschlagen, wenn's denn ohne Schaden geht, wäre m.E. einer erste, gute Maßnahme. Desweiteren könnte man danach die Höffigkeit, also die mögliche Förderleistung testen. Eine gute Anleitung dazu hat Hydrogeotest unter  
http://www.wasser.de/aktuell/forum/index.pl?job=thema&tnr=100000000003265&seite=1&begriff=Hoeffigkeit&tin=&kategorie=
gegeben.

Beste Grüße
Wilfried
Gast (Karl Schmidt)
(Gast - Daten unbestätigt)

  21.07.2006
Dieser Text bezieht sich auf den Beitrag von Peter K. vom 21.07.2006!  Zum Bezugstext


Hallo

zuerst musst Du dann den Rammbrunnen aussen abdichten (z.B. mit Betonit / Tonpellets).

Damit kann er keine Luft mehr ziehen. Dann müsste  er eigentlich funktionieren.

Grüsse
Gast (Peter K.)
(Gast - Daten unbestätigt)

  21.07.2006
Dieser Text bezieht sich auf den Beitrag von Karl Schmidt vom 20.07.2006!  Zum Bezugstext

Hallo...

Die Wassersäule im Rohr ist 2 Meter.Ich gehe mal von aus das der Filter nicht komplett im Wasser steht.Kann das aber icht genau sagen.
Die Aussenwandung habe ich nicht abgedichtet.Da fällt mir ein das es ziemlich feucht um das Rohr ist wenn ich länger pumpe.
Abgedichtet ist es mit Hanf und Fermit Spezial.

Gruß
Peter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  20.07.2006
Dieser Text bezieht sich auf den Beitrag von Gisbert Selke vom 20.07.2006!  Zum Bezugstext

Hallo Gisbert,

im Gegenteil, das ist nicht das selbe Problem. In Ihrem Fall ist wahrscheinlich der Druckkessel fast ohne Luft - bzw. ohne Schutzgas, falls eine Membran eingebaut ist.
Erst dieses Luft-Gaspolster ist komprimierbar und sorgt für einen weitgehend gleichmäßigen Druck hinter der Pumpe. Fehlt es, oder es ist zu klein, hat die Pumpe in Nullkommanix den Abschaltdruck am Druckschalter erreicht.

Beste Grüße
Wilfried
Gast (Gisbert Selke)
(Gast - Daten unbestätigt)

  20.07.2006
Dieser Text bezieht sich auf den Beitrag von Karl Schmidt vom 20.07.2006!  Zum Bezugstext

Hallo,
habe das selbe Problem mit dem Druck, Pumpe an, 4 bar, Pumpe aus Druck in 10 sec. weg. Kann es daran liegen, wenn das Luftventil undicht ist?
Ich verstehe nur nicht, wie sich der Druck in 5 sec. wieder auf 4 bar erhöht.

Gruß
Gisbert
Gast (Karl Schmidt)
(Gast - Daten unbestätigt)

  20.07.2006

Hallo,

das kann verschiedene Ursachen haben - musst mehr Infos liefern.

Kernfrage: Wieviel m ist die Tresse unter Wasser und ist sie komplett im Wasser oder auch über dem Grundwasserspiegel (eventuell im Sand oder Lehm)?

Wie hast Du die Ausenwandung des Rohr abgedichtet ? Mit Tonpellets ?

Hast Du den Rammbrunnen ordentlich gespült ?

Sind die Rohre dicht mit Hanf verschraubt ? Teflon hat keinen Sinn beím Rammbrunnen.

Mehr Infos wären sehr hilfreich.

Grüsse



Gast (Peter K.)
(Gast - Daten unbestätigt)

  19.07.2006

Muss noch dazu sagen,wenn ich den Auslaß der Pumpe dicht mache und sich der Druck aufbaut kommen  die meisten und größten Blasen im Saugschlauch...




Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas