Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Defekte Druckspeicherpumpe
Gast (Günter Leibfritz)
(Gast - Daten unbestätigt)

  25.10.2005

Hallo,

ich habe eine Wasserpumpe mit Druckspeicher Typ WGH 1000 X der Firma Wolf-Garten in Betzdorf zur Entnahme von Wasser aus einem Brunnen. Nun habe ich festgestellt, dass etwas mit dem Druckbehälter nicht mehr stimmt. Er füllt sich mit Wasser, die Pumpe schaltet sehr häufig ein und läuft dann nur für 1-2 Sekunden.

Nun will die Firma Wolf mit der Pumpe, die vor 6 Jahren gekauft wurde,  nichts mehr zu tun haben. Antwort: „ ...dass wir weder Ersatzteile noch eine Reparaturanleitung liefern können.“ Ein Anruf ergab, sie hätten den Kontakt zum Vorlieferanten seit 5 Jahren verloren. Die Adresse des Vorlieferanten wollte man mir auch nicht nennen. So sieht der Kundendienst einer Marken-Firma aus.

Nach dem Öffnen des Deckels des Druckbehälters war überhaupt kein Innenleben mehr vorhanden. Ich denke, dass da doch irgendwo eine Membrane oder eine Druckblase oder ähnliches vorhanden gewesen sein. Es kam nur noch schwarzer Schlamm heraus, (wie von gelöstem Gummi ?)

Nun zu meiner Frage. Kann mir jemand eine Reparaturwerkstatt nennen, die mir weiterhelfen kann. Möglichst Raum Reutlingen – Balingen – Sigmaringen.

Vielen Dank.

Günter



Anzahl der unterhalb stehenden Antworten: 10
Gast (Günter)
(Gast - Daten unbestätigt)

  15.05.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 26.10.2005!  Zum Bezugstext

Hallo Wilfried

im Oktober gabst Du mir einen Raqt zwecks inicht ordentlich arbeitender Druckpumpe.

Nachdem wir nun in unsererm Häuschen in Schweden waren, kann ich Dir folgendes berichten:

Ich bin genau nach Deinen Anweisungen vorgegangen und es hat tadellos geklappt. Die ganzen 5 Wochen während unseres Aufenthalts ist nicht die geringste Störung mehr aufgetreten.

Dir danke ich für Deine fachgerechte Hilfe ganz herzlich. Sollte ich je mal wieder Probleme mit der Pumpe haben, so weiß ich Deinen Rat immer zu schätzen.

Ich wünsche Dir weiterhin alles Gute.

Günter
Dieter
bohnenfreenet.de
(Mailadresse bestätigt)

  29.10.2005

Hallo Günter als Ergänzung sei noch gesagt: wenn zwischen Gummisack/Membrane Wasser eingedrungen ist und dies längere Zeit am Metallkessel kam, ist der Kessel innen angerostet. Der Kessel muss in jedem Fall innen der Rost entfernt werden, evtl mit Rostschuzfarbe streichen. Wenn die Wand vom Rost Rauh ist, reibt sich der Gummisack durch und das Ganze geht von vorne los. Wenn Du an den von aussen aufgesetzten Teilen/ Schweissnähten siehst kaufe lieber einen neuen Kessel. mfg Dieter  
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  27.10.2005
Dieser Text bezieht sich auf den Beitrag von Günter Leibfritz vom 27.10.2005!  Zum Bezugstext

Hallo Günter,

die Gummiblase ist sehr stabil und herausnehmbar. Es kann aber vorkommen, daß diese porös wird und die Ursache für den Verlust von Vordruck ist.

Und für die paar Tips, nichts zu Danken -  hier ist eben ein Fach- und kein Verkaufsforum (...). Ein bisschen Lob motiviert natürlich ;-)

Viel Freude im Sommerhaus!

Beste Grüße
Wilfried
Gast (Günter Leibfritz)
(Gast - Daten unbestätigt)

  27.10.2005
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 26.10.2005!  Zum Bezugstext

Hallo Wilfried,

vielen Dank. Ein Manometer ist vorhanden und du hast es mir einfach und gut erklärt.

Da diese Wasserpumpe Bestandteil eines Sommerhäuschens in Schweden ist und wir erst wieder im Frühjahr hinauf fahren, kann ich es erst dann in die Tat umsetzen. Wenn dann alles geklappt hat, werde ich mich an Dich erinnern und Dir Bericht erstatten.

Gestatte mir zum Schluss noch eine Frage: Kann ich die Gummiblase dem Kessel gefahrlos entnehmen um sie zu reinigen (der Innenraum ist stark verschmutzt) oder besteht die Gefahr einer Beschädigung?

Dank Dir, dass Du so viel Zeit für mich aufgewendet hast.

Herzlichst Günter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  26.10.2005
Dieser Text bezieht sich auf den Beitrag von Günter Leibfritz vom 26.10.2005!  Zum Bezugstext

Hallo Günter,

ich setze voraus, daß Deine Anlage ein Manometer hat:

1. dem Druckbehälter einen geringen Luft-Vordruck geben (ca. 1 bar - z.B. mittels Reifendruckpumpe mit Manometer). Auf der Wasserseite darf kein Gegendruck sein!

2. die Pumpe in Betrieb nehmen, bis sie bei 4 bar automatisch abschaltet.

3. einen Wasserhahn ein wenig öffnen und das Manometer der Anlage (!) beobachten. Sobald die Pumpe wieder anläuft den Einschaltdruck ablesen (z.B. 3,2 bar).

4. Pumpe ganz abschalten und Wasserdruck ablassen.

5. Luft auf den Druckbehälter mit dem Vordruck (von z.B. 3,2 bar) pumpen.

Anlage in Betrieb nehmen und fertig.

Frohes Schaffen
Wilfried
Gast (Günter Leibfritz)
(Gast - Daten unbestätigt)

  26.10.2005
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 26.10.2005!  Zum Bezugstext

Hej Wilfried,

danke. Nur wie stelle ich den Einschaltdruck fest? Ich kenne nur den Ausschaltdruck, der liegt bei 4 bar.

Wie ich sehe, bist Du Fachmann. Was würdest Du raten?

Herzliche Grüße

Günter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  26.10.2005
Dieser Text bezieht sich auf den Beitrag von Günter Leibfritz vom 25.10.2005!  Zum Bezugstext

Hallo Günter,

der Vordruck soll so hoch sein wie der Einschaltdruck des Druckschalters - also der Druck, bei dem die Pumpe automatisch einschaltet. Nur dann wird das Volumen des Druckkessels optimal genutzt.

Beste Grüße
Wilfried
Gast (Günter Leibfritz)
(Gast - Daten unbestätigt)

  25.10.2005
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 25.10.2005!  Zum Bezugstext

Hallo Wilfried,

Du hast recht. Mein Sohn hat den Deckel nochmals abgeschraubt und festgestellt, dass sich eine Gummiblase im Behälter befindet. Aber zwischen Gummiblase und Behälter war ein Vakuum. Dabei müsste dort ja ein Überdruck sein. Da die Pumpe im Freien in einem von jedermann zugänglichen Holzverschlag ist, besteht natürlich die Möglichkeit, dass böse Buben das Ventil gedrückt haben und dadurch der Druck entweichen konnte. Beim Entleeren des Wassers gab es dann ja wohl automatisch ein Vakuum. Dass nach über einer Woche immer noch ein Vakuum enthalten war, ist wohl ein Zeichen der Dichtheit.

Kannst Du mir sagen, wieviel bar der Vordruck haben muss? Der Kessel hat 25 Ltr. Volumen.

Danke im Voraus.

Gruß Günter
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  25.10.2005

Hallo Günter,

daß sich eine Gummimembran plötzlich restlos in schwarzen Schlamm auflöst ist höchst unwahrscheinlich. Ich denke, der Druckbehälter war schon immer ohne Membran und es fehlt nur das Luftpolster. Bei kleineren Behältern gibt es häufig oben ein Luftventil für eine Luftpumpe.

Sobald im Kessel wieder Luft ist, normalisiert sich das auch mit den Schaltzeiten.

Auf jeden Fall kontrollieren, ob es eine Undichtigkeit gibt, durch die Luft entweichen könnte. Kleinere Undichtigkeiten findet man mit einem Lecksuchspray - oder  die verdächtigen Stellen mit Seifenwasser bepinseln.

Beste Grüße
Wilfried
Gast (martin)
(Gast - Daten unbestätigt)

  25.10.2005

Ich würde in dem fall einen neuen Druckbehälter kaufen oder nach Ersatzteilen hier: www.brunnenbau-lotze.de schauen (soll keine Werbung sein) aber da gibt ea einfach alles.



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas