Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Membran Pumpe Sprudelwasserwand
Oliver68
(Mailadresse bestätigt)

  25.11.2016

Hallo zusammen,

ich bin NEU hier im Forum und habe leider über die Suche nichts passendes gefunden - und hoffe jetzt so SEHR das mir hier jemand helfen kann.

Leider erhalten ich vom Hersteller keine technische Unterstützung geschweige denn überhaupt eine Reaktion.

Zu meinem Problem - ich habe eine Sprudelwasserwand Acryl ca. 2,15m x 50cm mit Edelstahlsockel welche Luftblasen erzeugt.

Seit einiger Zeit (nach einem Pumpenwechsel) dauert es eine gefühlte Ewigkeit (ca. 15-20min) bis die Blasenbildung in der Wand beginnt. Erst schwach dann später normal. FRÜHER ging das sprudeln SOFORT nach dem Einschalten der Pumpe los. Ich habe schon mehrere Sachen getestet wie :

* Schlauchlänge & Weg geändert
* Pumpe oberhalb & unterhalb des Wasserpegels
* es ist KEIN Wasser in die Pumpe gekommen (falls jemand das vermutet)
* es sind Rückschlagventile (2 x verbaut)
* ich habe auch die Schläuche teilweise erneuert um auszuschließen das irgend etwas den LUFTFLIUSS verhindert. sind jetzt geringfügig DÜNNER (ca. 1-2mm)
* noch ein Phänomen was ich mir nicht erklären kann - ich habe zum TESTEN eine stärkere Pumpe (Schego 5 Watt 350l/h) angeschlossen - dann geht GAR NICHTS ?! Also gefühlt (bin Laie) war der Luftdruck direkt an der Pumpe deutlich stärker als der mit dem die Wand "funktioniert" wenn auch erst nach 20 min !
* welchen DENKFEHLER habe ich ????? ich werde daraus nicht schlau
* und noch EINE seltsame Sache habe ich - bei der ORIGINAL Lieferung waren 2 Rückschlagventile verbaut welche DIREKT nebeneinander eingebaut waren - allerdings mit den Markierungen Dreiecken GEGEN EINANDER ???? Soweit mir bekannt muss die Spitze Dreieck immer Richtung Auströmer (in meinem Fall Wasserwand) zeigen ? Bei gegen gesetzter Verbauung DÜRFTE doch gar kein Wasser / Luft durch gedrückt werden ?

Hätte ich mal besser in PHYSIK damals vor vielen Jahren aufgepasst dann müsste ich vielleicht HEUTE hier keinen Rat einholen -:) Aber dafür ist ja hoffentlich ein Forum.

Ich würde mich ECHT freuen wenn mir jemand helfen könnte - die Wand ist einfach zu teuer um sie zu "entsorgen"

Sage schon JETZT vielen Dank und ich hoffe ich konnte mich halbwegs verständlich ausdrücken

Informationen zur Sprudelwasserwand:

Eigenschaften:Gesamthöhe ca. 215 cm GRISO
Breite ca. 50cm
Maße Sockel (BxTxH) 50/80/100x30x20 cm

Beleuchtung: LED mit Farbwechsel

Material Sockel: Edelstahl, gebürstet
Material Wasserwand: Acrylglas
Wassermenge: 7,5/12/15 Liter
Inklusive hochwertiger Blasenpumpe









Anzahl der unterhalb stehenden Antworten: 15
Oliver68
(Mailadresse bestätigt)

  06.12.2016
Dieser Text bezieht sich auf den Beitrag von Espa-Service vom 02.12.2016!  Zum Bezugstext

Wollte an dieser Stelle nochmals VIELEN DANK sagen für Eure Unterstützung/Anregungen ....

Ich werde jetzt einfach weiter testen, ausbauen, erneuern .....und hoffen das es bald wieder so funktioniert wie es sein sollte -:)

Schönen NIKOLAUS Euch allen
HeinzM
(Mailadresse bestätigt)

  03.12.2016
Dieser Text bezieht sich auf den Beitrag von Oliver68 vom 28.11.2016!  Zum Bezugstext

Hallo,

die beiden Membrane werden intern an einem Ausgang zusammengeführt. Die Pumpen besitzen aber auch einen Luftfilter in der Bodenplatte. Bei einer neuen Pumpe kann sich dieser natürlich noch nicht zugesetzt haben.

Man kann aber den Durchlass der Sprudelsteine mit einer Handfahrradpumpe (Standpumpe mit Manometer) überprüfen.
MfG Heinz
Espa-Service
brendlergmx.de
(Mailadresse bestätigt)

  02.12.2016

>>>ich habe eine Schego Pumpe wo das Stellrad tatsächlich etwas bewirkt - allerdings in meinen Augen völlig unlogisch - je MEHR Druck ich gebe (also das Rad ÖFFNE) je schlechter arbeiten die Ausströmer bis hin zum STILLSTAND bei eigentlich VOLLER Leistung<<<

Ich bin mir sehr sicher, dass mit Öffnen nicht der Druck erhöht sondern der Luftauslass vergrößert wird. Entsprechend geht der Arbeitsdruck nach unten.

>>>...wenn ich die Wasserwand nur zu HÄLFTE befülle ca. 5 ltr dann GEHT es deutlich schneller los <<<<

Wenn das die M2K3 sein sollte, wird da von Schego keine Druckangabe gemacht. Ich bin da nicht so firm drin, aber ich vermute, das ist eine Pumpe rein für Belüftung zB eines Aquariums.

Siehe auch den Hinweis des Herstellers auf seiner Produktseite:

>>> Die Pumpen WS2 und WS3 wurden für besondere Anwendungsbereiche, wie Wasser-Deko-Säulen ... entwickelt. Sie bieten einen höheren Druck (WS2 mind. 2m, WS3 mind. 3m Wassersäule). <<<

>>>Pumpe sollte so um die 0,25bar bringen.<<<

Was einer Wassersäule von ca 2,5m entspricht. Dann sollte es auch mit den 2,15 Deiner Wasserwand funktionieren.

>>>Schläuche teilweise erneuert...sind jetzt geringfügig DÜNNER (ca. 1-2mm)<<<

Im Original haben die lt Schego 4mm Innen. 1-2mm sind dann ca 25-50%. Bei Wasser ergäbe das einen erheblichen Druckverlust auf Grund der Reibung. Das Prinzip gilt auch für Luft, vielleicht nicht in dem extremen Maß.
Oliver68
(Mailadresse bestätigt)

  02.12.2016
Dieser Text bezieht sich auf den Beitrag von pumpe vom 30.11.2016!  Zum Bezugstext

Hallo Pumpe,

vielleicht habe ich mich nicht richtig ausgedrückt - es wurden NICHT 2 Rückschlagventile mitgeliefert die habe ICH als Sicherheit so verbaut ! Auch nur mit 1 oder auch zum testen mal OHNE.  Die Pumpe hat DEFINITIV nur 1 Luftauslass.
pumpe
kolpinpumpenkundendienst.de
(Mailadresse bestätigt)

  30.11.2016

Hallo
wenn du dir deinen Kleinkompresser genau anschaust sieht du zwei Schwinganke w o je eine Membrane angeschraubt ist weiterhin ist es Blödsinn zwei Rückschlagventile an einem Anschluss anzuschließen wenn zwei Rückschlagventile mitgeliefert wurden ist auch ein zweiter Druckluftanschluss vorhandennimm einfach mal den kleinkompresser raus und schau ihn dir genau an du wirst bestimmt einen zweiten Anschluss finden
Oliver68
(Mailadresse bestätigt)

  28.11.2016
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 28.11.2016!  Zum Bezugstext

Hallo Heinz,

vielleicht reden wir aneinander vorbei ....ich habe eine SPRUDELWASSERWAND .....die Pumpe an sich geht ja und klar kommen da entsprechend Druck & Blasen ....nur eben nach dem einschalten der Pumpe bis zum "Start/Blasenbildung" dauert es bis zu 20 min .....es wurde auch entkalkt (die Ausströmer sind nur leider NICHT zugänglich) innerhalb der Acrylwand  .... - ein Wasserwandbauer sagte mir mal es sollten ca. 1 BAR Druck gebracht werden .  UND die Ventile sind Rückschlagventile welche definitiv NUR in 1 Richtung verbaut werden sollten da sonst keine Luft durch kommt. Das ist schon korrekt eingesetzt ...

Ich hänge mal zur besseren Verständlichkeit ein Bild der Wasserwand bei


HeinzM
(Mailadresse bestätigt)

  28.11.2016
Dieser Text bezieht sich auf den Beitrag von Oliver68 vom 28.11.2016!  Zum Bezugstext

Hallo,
die Pumpe sollte so um die 0,25bar bringen.
Genau, Schlauch in den Wassereimer halten, mit einem Ventil und ohne Ventil.
Auch einmal die Einbaurichtung des Ventils ändern.
Funktioniert das, dann liegt es an den Sprudelsteinen.
MfG
Heinz
Oliver68
(Mailadresse bestätigt)

  28.11.2016
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 28.11.2016!  Zum Bezugstext

Hallo Heinz,

bitte entschuldige - ich bin LAIE ..... Du meinst nehme ich an NUR den SCHLAUCH ins Wasser halten - denn sonst wäre meine Membranpumpe kaputt ?!

Ich wurde auch schon gefragt wieviel BAR meine Pumpe hat - SORRY keine Ahnung - als Leistung steht auf einer der Pumpen 350l/h bei 5 Watt / 12 V - was das an DRUCK bedeutet oder Rückschlüsse zulässt weiß ich nicht ....kann man das umrechnen ?

Also ich habe jetzt auch schon bemerkt das wenn ich die Wasserwand nur zu HÄLFTE befülle ca. 5 ltr dann GEHT es deutlich schneller los als wenn Sie zu 100% ca. 10 Ltr. befüllt ist - schließt das auch zu WENIG Druck ?   ALLERDINGS möchte ich auch hier gleich sagen ich habe eine Schego Pumpe wo das Stellrad tatsächlich etwas bewirkt - allerdings in meinen Augen völlig unlogisch - je MEHR Druck ich gebe (also das Rad ÖFFNE) je schlechter arbeiten die Ausströmer bis hin zum STILLSTAND bei eigentlich VOLLER Leistung. Ich befürchte ich habe da einen Denkfehler .....
HeinzM
(Mailadresse bestätigt)

  28.11.2016
Dieser Text bezieht sich auf den Beitrag von Oliver68 vom 28.11.2016!  Zum Bezugstext

Hallo,
hast du die Pumpe schon einmal in einem Eimer Wasser pumpen lassen?

Ich verwende die Aquaforte Hailea Hi-Flow.

MfG
Heinz
Oliver68
(Mailadresse bestätigt)

  28.11.2016
Dieser Text bezieht sich auf den Beitrag von pumpe vom 27.11.2016!  Zum Bezugstext

Hallo Pumpe,

wie kommst Du darauf ??  Doppelmembranpumpe ?? - 2 Anschlüsse ?? - auf dem Bild sieht man den ORIGINAL Zustand bei Auslieferung - es gibt NUR 1 Luftauslass an der Pumpe ....

Für weiter gehende Info´s bin ich ganz OHR :)

Grüße
pumpe
kolpinpumpenkundendienst.de
(Mailadresse bestätigt)

  27.11.2016

Hallo
du hast eine Doppelmembranpumpe eingebaut aber nur einen Anschluss angeschlossen
du musst an der Pumpe links und rechts einen Schlauch Anschluss haben
da jeweils eine schlauch anschließen dann jeweils ein Rückschlagventil und wieder ein Stück schlauch
jetzt beider Schläuche über ein T-Stück zusammenführen und an dein Versorgungssystem anschließen dann sollte die volle Leistung wieder da sein
Gruß
Pumpe
Oliver68
(Mailadresse bestätigt)

  26.11.2016
Dieser Text bezieht sich auf den Beitrag von Claus vom 25.11.2016!  Zum Bezugstext

Hallo Claus,

ein Austausch erfolgte - weil ich mal unvorsichtig war und Wasser in die Pumpe kam :( ....

Förderleistung der Schego habe ich in meiner anderen Antwort geschrieben - funktioniert NUR wenn die Wand max. zur HÄLFTE befüllt ist - deshalb verwende ich jetzt wieder eine welche ich EXTRA bei einem Wasserwandhersteller gekauft habe - DIESER sagte ist die einzige die geht (auch 5 Watt) aber angeblich "getunt" - Förderleistung kenne ich nicht - NUR einen erheblichen Preisunterschied - Schego kostet um die 35 € - die des Herstellers fast 100 € ....Aussagen bzw. wirkliche TIPPS hinsichtlich WELCHE Pumpe ich brauche konnte mir keiner geben ......  DANKE dennoch - das mit dem Schleier auf den Auströmern ist absolut richtig - ein klein wenig besser wurde es nach dem "entkalken" ...nur eben DIREKT die Auströmer sind nicht zu demontieren .....ich weiß auch das diese Pumpen eigentlich für den DAUERBETRIEB ausgelegt sind .....ICH aber diese Wand zu Hause betreibe und wenn ich nicht da bin auch nicht 24 Std. das Teil laufen lassen möchte .........ist schädlich sagen die MEISTEN - aber dann sollte es auch nicht für den Hausgebrauch/Wohnzimmer verkauft werden :) "finde ich" ....wer noch Ideen hat oder Aussagen zur RICHTIGEN Pumpe machen kann ......wäre sehr schön

DANKE Euch allen schon mal
Oliver68
(Mailadresse bestätigt)

  26.11.2016
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 26.11.2016!  Zum Bezugstext

Hallo Heinz,

zunächst vielen Dank - auch Deine Hinweise habe ich bereits getestet .....leider erfolglos egal wo die Pumpe steht ....ich habe Heute Nacht mal komplett entkalkt, Essigessenz und so gut es ging den Film gelöst - leider sind die Auströmer Ventile nicht zugänglich - sollte sich also dort was abgelagert haben - weiß ich nicht wie ich das reinigen sollte. Mir wurde gesagt eine Membra Pumpe mit mehr als 5 Watt soll ich NICHT nutzen ...warum weiß ich nicht ....Fördermenge der Schego Pumpe ist 350l/h steht dort - seltsam war ...mal ging die Pumpe (ist nagelneu) dann wieder "zu wenig Druck" ....alte verbaut dann ging´s wieder - virlr seltsame Symptome ....ich muss weiter testen was bleibt übrig
HeinzM
(Mailadresse bestätigt)

  26.11.2016

Hallo,
stelle doch einmal die Pumpe über die Wand und baue beide Ventile aus!
Normal wird nur ein Ventil verbaut, wenn die Pumpe tiefer als der Wasserspiegel steht.
Dann sollte das Ventil mit dem Luftstrom öffnen und wenn Gegendruck vom Wasser kommt (Pumpe aus) schließen.
Du kannst auch 2 Ventile in Fließrichtung der Luft verbauen, doch das mindert dann die Leistungsfähigkeit der Pumpe.
MfG
Heinz der Gartenteich-Besitzer
Claus
(Mailadresse bestätigt)

  25.11.2016

Aus alten Aquariumzeiten ist der erste Gedanke: Die neue Pumpe bringt einen zu geringen Druck.
Vielleicht verwechselst Du beim Vergleich der beiden Pumpen Druck mit Fördermenge.
Ein anderer Grund könnte sein, dass der bzw. die Ausströmer verkalkt sind.
Warum wurde die alte Pumpe ausgetauscht? Motor defekt oder nachlassende Luftmenge?



Werbung (2/4)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas