Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Brunnen fördert kein Wasser mehr
nickriviera
(Mailadresse bestätigt)

  20.10.2013

hallo,
beim Googlen im Internet bin ich heute abend auf dieses Forum gestossen. Bei der Suche habe ich zu diesem Thema mehrere Threads gefunden, aber keins, das mein Problem in etwa beschreibt. Sollte ich hier etwas posten, was vielleicht schon behandelt wurde, verzeiht bitte.

Also - wir haben vor zwei Jahren ein Haus gekauft, das für die Wasserversorgung einen Brunnen hat. Der Brunnen ist leider aussen nicht zu finden, man sieht nur eine Kunststoffleitung, die durch die Wand in den Keller geführt ist. Dort ist sie mit einer Kolbenpumpe Loewe Wasserknecht verbunden, Die Pumpe pumpt das Wasser in einen stehenden Druckbehälter mit 500 Litern Inhalt, von dort aus wird das Haus gespeist. Das Haus ist von 1959, Pumpe und Behälter von 1987.

Die ersten anderthalb Jahre funktionierte alles einwandfrei. Wenn man irgendwo einen Wasserhahn aufdrehte, merkte man einen ganz leichten Druckabfall, dann sprang die Pumpe an, und es sprudelte wie aus einer normalen Wasserleitung.

Das erste Problem, was die Anlage machte, war, dass vor etwa einem halben Jahr die Taktzyklen der Pumpe total kurz wurden. Wenn Wasser abgenommen wurde, ging die Pumpe im Sekundentakt an und aus. Ursache hierfür war, dass im Behälter fast kein Luftpolster mehr vorhanden war. Nachdem etwas Luft mit einem Kompressor aufgefüllt wurden, funktionierte alles wieder wie vorher, es blieb nur das komische Gefühl, wieso relativ plötzlich das Luftpolster entwichen war.

Das eigentliche Problem fiel durch eine klemmende Klokastenbetätigung auf - der durchlaufende Klokasten hat es geschafft, den Druck im System auf 0,7 Bar sinken zu lassen, normal sind etwa 3,5 Bar. Die Pumpe schaffte es nicht mehr, die Wassermenge nachzufördern, die ein Klokasten verbrauchte.

Ich habe dann eine Fachfirma kommen lassen, und die stellte fest, dass die Membranen in der Pumpe verschlissen waren, und die Pumpe auch in der Saugleitung einen leichten Überdruck aufbaute - es blies ein wenig aus der Saugleitung, und nur das Rückschlagventil verhinderte, dass das Wasser in den Brunnen zurückgepumpt wurde. Was mich bis heute irritiert, ist, wie es diese Pumpe überhaupt noch schaffte, Wasser zu fördern.

Die Pumpe wurde gereinigt, und erhielt neue Membranen und einen neuen Kolben. Jetzt saugt und drückt sie wieder wie sie soll, für einen 10 Liter Wassereimer braucht sie etwa zehn Sekunden. Aus der Saugleitung des Brunnens kommt aber so gut wie nichts mehr raus.

Im Moment ist es so, dass beim Aufdrehen eines Wasserhahns der Druck extrem langsam absinkt, aber dann auch extrem langsam wieder ansteigt ( die Pumpe braucht ohne Wasserentnahme etwa fünf Minuten, um von 3 auf 3,5 Bar hochzupumpen. Ich vermute, dass die Pumpe ein Wasser-/Luft-Gemisch in den Behälter pumpt.

Das Pumpengehäuse besitzt zwei Angiessöffnungen - auf der Saug- und auf der Druckseite. Wenn man die Verschlussschraube auf der Saugseite öffnet, blubbert das Wasser normalerweise ohne Druck heraus. Im Moment ist das Gehäuse auf der Saugseite aber leer. Mir ist es momentan ein Rätsel, wo das Wasser noch herkommt - immerhin kommen wir bei leichter Wasserentnahme noch zurecht.

Ich werde jetzt die kommende milde Woche nutzen, um die Saugleitung auszubuddeln. Es existiert kein sichtbarer Brunnenschacht, die alten Architektenzeichnungen geben nochts her, und der Vorbesitzer weiss von nichts. Unabhängig davon hätte ich gerne gewusst, ob man noch irgendwas testen kann, ohne den Schacht zu suchen und auszugraben. Vor allem habe ich Angst vor dem Notfall, der entsteht, wenn durch das Basteln am Brunnen die Wasserversorgung komplett ausfällt.

Für Eure Anregungen herzlichen Dank.

Gruss Frank



Anzahl der unterhalb stehenden Antworten: 5
Andreas Steffens
infosteffens-pumpen.de
(Mailadresse bestätigt)

  02.12.2013

Guten Tag!
Bei der Loewe Wasserknecht Pumpe Baujahr 1959 handelt es sich vermutlich um eine WN 15 oder WN 25, richtig? Folgende Punkte sollten bei Ihrer Problemstellung geprüft werden:
1. Ist bei der Reparatur darauf geachtet worden, dass die beiden Druckventile (mit den kleinen Bohrungen) auch wirklich auf der Druckseite, also oben montiert wurden?
2. Druck auf der Saugleitung kann eventuell durch ein nicht mehr dicht schließendes Sicherheitsventil zurück zu führen sein.
3. Ein schnell schwindendes Luftpolster kann auch durch eine undichte Membran beim Druckschalter hervorgerufen werden.
Ersatzteile sind für die Loewe Wasserknecht Pumpen noch erhältlich. Bevor aber irgendetwas bestellt wird, sollte die Ursache genau geklärt sein. Auskünfte gern auch unter Telefon 05250 8312.
Zur genaueren Beantwortung der Fragen muss zunächst der Pumpentyp bekannt sein.
Mit freundlichem Gruß; Andreas Steffens
Lappe Wassertechnik
infolappe-wassertechnik.de
(Mailadresse bestätigt)

  05.11.2013

Hallo Frank,

ich hoffe du hast die Saugleitung noch nicht freigelegt. Das ist ja schon eine Menge Arbeit.
Jetzt aber zu deinem Problem:

Du wirst nicht drum rum kommen, dir ein Vakuumeter für deine Kolbenpumpe zu besorgen. Die Loewe hat oben 3/8" Anschlüsse. Ein Vakuumeter mit 1/4" Anschluss,ein Redstück 3/8" auf 1/4" besorgen und beides in die Saugöffnung einschrauben. Pumpe längere Zeit laufen lassen und schauen wie hoch das Vakuum steigt. Ist die Pumpe in Ordnung und z.B. der Brunnen dicht, so wird dir das Vakuumeter einen Wert von rd. -0,8 bis -0,9 bar Vakuum anzeigen.
Sollte das der Fall sein bitte erst das Rückschlagventil in der Saugleitung auf volle Funktion überprüfen, ob diese auch vollständig öffnet.
Ist das der Fall so müssen wir von einem verstopften Filter ausgehen, niedrigen Wasserstand im Brunnen oder eine Verstopfung irgend in der Saugleitung.

In diesem Falle würde die Kolbenpumpe permanent Luft über die Stopfbuchse oder halt durch eine kleine Undichtigkeit in dieser, ziehen.

Sollte aber das Vakuumeter zwischenzeitlich immer wieder das angezeigte Vakuum verlieren, kurzzeitig, so musst du von einer Undichtigkeit in der Saugleitung ausgehen. Geschweige denn die Pumpe lässt kurz Druck von der Druckseite auf die Saugseite durch. (Überdruckventil öffnet.etc.)

Jetzt zu deinem Problem mit der zu vielen Luft in dem Druckbehälter. Auch mit diesem Thema beschäftige ich mich mehrmals im Monat bei Kunden.
Um nun nicht alles aufzubuddeln, gibt es für die Sache eine einfache Lösung.
Solltest du einen Druckbehälter nach 4810 haben, so hat dieser 2 x1 1/4" Anschlüsse an der Seite. Einfach einen Entlüfter in den unteren Anschluss einbauen und schon ist das mit der überschüssigen Luft schnell und kostengünstig erledigt. Funktioniert wunderbar und wird von mir sehr oft installiert.

Sollten deine Probleme bis dato noch nicht erledigt sein, kannst du du mich gerne kontaktieren.

MfG Uwe Lappe (Lappe-Wassertechnik)

Walter
(Mailadresse bestätigt)

  21.10.2013
Dieser Text bezieht sich auf den Beitrag von nickriviera vom 21.10.2013!  Zum Bezugstext

Hallo Frank
leih dir doch bei der nächstliegenden Wassergenossenschaft ein Leckortungssuchgerät aus, laß dann die Pumpe werkeln und gehe der Leitung im Garten nach. Du müsstes durch die Geräusche den Brunnen finden. Mache aber das ganze spät Abends oder bald am Morgen wegen der Umgebungsgeräusche
Lg.
Walter
nickriviera
(Mailadresse bestätigt)

  21.10.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 21.10.2013!  Zum Bezugstext

hallo Sepp,

danke für Deine Anregung. Kannst Du mir noch genau sagen, welchen Artikel Du meinst ?

Ich habe mir alle Artikel durchgelesen, in denen A Steffens auftaucht. So richtig treffen tut kein Artikel das Problem.

Zuerst einmal saugt die Pumpe wie gesagt einen Wassereimer ruck zuck leer, und pumpt das Wasser auch in den Behälter. Auch das Rückschlagventil in der Saugleitung wird korrekt geöffnet und geschlossen.

Wenn man die Pumpe aber mit offener Druckseite an den Brunnen anschließt, schiesst auf der Druckseite ein Luft-/Wassergemisch aus der Pumpe, und das unabhängig davon, ob das Schnüffelventil geöffnet oder geschlossen ist. Das Schnüffelventil ist in Ordnung.

Gießt man wie in der Anleitung der Pumpe beschrieben Wasser in die Pumpenkammern, wird es sofort weggesaugt, und die Saugseite ist danach wieder leer.

Der Wasserstand im Behälter lässt sich wegen dem vergilbten Plexiglasrohr eh nur schlecht ablesen, ich habe aber den Eindruck, dass in dem Behälter nur noch wenig Wasser drin ist, was ja auch logisch ist, wenn immer Luft mitgepumpt wird.

Undichtigkeiten in der Verrohrung im Keller sind keine vorhanden. Ein Unterdruckmessgerät besitze ich nicht, man merkt aber eine starke Saugwirkung, wenn man bei laufender Pumpe den Daumen auf die Angießöffnung der Saugseite drückt. Daher kann ich mir nicht so richtig vorstellen, dass der Brunnen selber undicht ist.

Ich sehe schon, es wird mir wohl nichts anderes übrig bleiben, als so lange zu graben, bis ich den Brunnen gefunden habe.

Vielen Dank für Deine Mühe.

Gruß Frank
sepp-s
(Mailadresse bestätigt)

  21.10.2013

Hallo "nickriviera  den  Artikel von A Steffens lesen dann wird dir einiges klar .  mfg Sepp



Werbung (3/4)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas