Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Wassersäule wird nicht angesaugt
Gast (Tina)
(Gast - Daten unbestätigt)

  14.04.2010

Hallo,

folgendes Problem, die Hauswasserpumpe zieht einfach die Wassersäule nicht an. Diese liegt ungefähr bei 7m, der Bohrbrunnen ist 20m tief (Wasserader) Die Verbindung besteht aus einem Kunststoffrohr.
Alle Verbindungen sind dicht, die Rückschlagklappe arbeitet auch, habe ich ausgebaut und so getestet.

Die Pumpe wurde nun mehrfach gefüllt, schaltet sich bei ca 3bar ab, sobald man dann den Hahn öffnet, fällt die Pumpe bis ca 1,5bar ab und versucht dann zu fördern, leider ohne Erfolg bisher.

Die Pumpe fördert, getestet mit Trinkwasser. Sobald die Temperaturen draußen abfallen, wird die Pumpe jedes Jahr zum überwintern in den Keller gestellt.
Soll heißen das die letztes Jahr ohne Probleme lief.

Fakt ist, das die die Säule nicht anzieht und somit auch keinen erneuten Druck aufbauen kann. Zu lange laufen lassen, kann man vergessen, da das Gehäuse sonst zu warm wird und die Kunststoffturbine anfängt zu schmelzen.
Hat jemand eine Idee? Nein das Filter sitzt auch nicht zu. Hoffe das ich kaum Details vergessen habe und bedanke mich vorab für eure Antworten.




Anzahl der unterhalb stehenden Antworten: 20
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  25.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 25.04.2010!  Zum Bezugstext

Hallo Lothar,

die Kaskade von "Minipümpchen" wie sie in Wohnwagen verwendet werden, ist theoretisch eine gute Idee, praktisch haben diese Pumpen aber nur eine Einschaltdauer von 50 % (10 Min. Pumpen und 10 Min. Pause). Weiters geben auch gute Hersteller, wie z.B. Comet, die Lebensdauer mit ca. 400 Std. an. Die sind für Dauereinsatz leider nicht zu gebrauchen.
Möglich wäre für so ein kleines Kaliber eine Wasserstrahl-Tiefbrunnenpumpe.

Beste Grüße
Wilfried
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  25.04.2010
Dieser Text bezieht sich auf den Beitrag von Tina vom 25.04.2010!  Zum Bezugstext

Hallo Tina,

wenn ich jetzt mal die Fakten zusammenzähle, ergibt sich folgendes Bild: Ihr saugt in einem Rohr das Wasser, welches sich auf Grund der maximalen Saughöhendigerenz ergibt ab. So lange der Brunnen Wasser liefert als wäre er ein Wasserreservoir, kein Problem. Nur wenn das Nachfliessen weniger als die Saugleistung beträgt, dann saugt eure Pumpe, solange sie neu ist,ein Vakuum und läuft trocken. Nach mehreren solchen Versuchen ist die Pumpe soweit geschädigt, dass diese so gut wie gar nicht mehr ansaugt. In so einer Phase befindest du dich derzeit.

Könntest du mit deutlich weniger Pumpleistung quasi kontinuierlich einen Vorratsbehälter füllen, an welchem dann das Hauswasserwerk angeschlossen wäre ?

Dann würde ich mit einer Kaskade von "Minipümpchen" wie sie in Wohnwägen verwendet werden und in dein Rohr passen würden aus größerer Tiefe das Reservoir füllen. Um diese kleinen Pumpen nicht zu überfordern, kann man ja rund um die Uhr mit einem Zeitgeber in Intervallen pumpen und das gänzliche Abschalten erfolgt über den Schwimmerschalter in deinem "neuen" Reservoir.

Diese Pümpchen gibt es sowohl als Basispumpe als auch als Schlauchpumpe mit zwei Schlauchanschlüssen.
Mit drei Stück und sagen wir mal 6m Schlauch zwischen jeder könntest du immerhin in Richtung 18 Meter Saugtiefe denken. Preislich liegt eine so etwa zwischen 25 und 30 Euro. Eine Herausforderung ist dann das Vergiessen der notwendigen elektrischen Anschlüsse und das "panzern" mittels Schrumpfschlauch. Wäre ein Weg, der gangbar sein sollte.

Ich meine ich habe da schon mal Fundstellen im Forum zitiert. Sonst halt mal googeln; das wichtigste ist ja zunächst die Idee als solche.

Schönen Sonntag noch

Lothar
Gast (Tina)
(Gast - Daten unbestätigt)

  25.04.2010
Dieser Text bezieht sich auf den Beitrag von Tina vom 18.04.2010!  Zum Bezugstext

Hallo,

so habe nun sämtliche Möglichkeiten durch, am Freitag habe ich mich fast 5 Std mit der Pumpe beschäftigt...

Habe diese auch nochmal komplett zerlegt, viel gibt es dort ja nun nicht ;o) Die Turbine wird keinen weiteren "heißlauf" vertragen, dann ist auch diese hin :o(

Fakt: Wenn ich über die Druckseite den Wasserschlauch anschließe mit Hauswasser, bekomme ich den Druck aufgebaut. Gehe ich an die Saugseite, keine Chance.

Bis 1,5bar, dann ist sense und das Gehäuse wird kochend heiß.

Scheint das das Problem mechanisch vorliegt und nicht an der Ltg? Habe einen klaren Schlauch verlegt zum Bohrloch und es steht auch Wasser darin, aber sie schafft es nicht die Säule richtig anzusaugen, klar bei einem Vordruck von nur 1-1,5bar, ist es schwierig von der Tiefe her. Rückschlagklappen haben wir nun vier ausprobiert, habe auch die Ltg. wo die voher stand getestet. Es scheint keine Undichtigkeit vorzuliegen? weil ich merke am anderen Ende das sie leicht ansaugt.
Bin auch da mit dem Hauswasser dran und auch da negativ. Der "letzte" Versuch war dann, ein T-Stück an der Saugseite, was einmal zum Brunnen ging und einmal vom Hauswasser, nichts, nur ganz minimal hat die das Wasser angesaugt :o(

Jetzt war ja so eine "Baumarkt" Pumpe angeschlossen von T.I.P HWW 1200/25. Welche Pumpe könnt ihr denn empfehlen, sie sollte jetzt nicht zu teuer sein, max 300€.

Hubkolbenpumpe fällt in dem Bereich des max Betrags wohl weg? Tiefsaugpumpe ebenfalls, weil es wohl keine in dem minimalen Durchmesserbereich gibt? (80mm war die kleinste die ich bisher gefunden habe).

Also bleiben ja nur diese Kreiselpumpen mit Windkessel über?

Welche könnt ihr empfehlen? Brunnentiefe wie gesagt 20m, die Wassersäule müßte sich ca bei 3,50-4m befinden, kann man immer so schlecht messen, bei dem "kleinen" Durchmesser.

Für Vorschläge wäre ich dankbar, solangsam möchte ich nicht mehr bei den Nachbarn das Wasser schnorren ;o)

Schöne Grüße und einen sonnigen Sonntag noch

Tina

Gast (Tina)
(Gast - Daten unbestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Sebastian vom 19.04.2010!  Zum Bezugstext

Hallo Sebastian,

Saugseitefüllen? Wenn ich mal eine "hätte", wenn ich die Saugseite füllen würde, dann brauche ich aber sehr viel Wasser und das über Trinkwasser? Schlechte Idee ;o)

Bei einem Behälter kein Problem, aber bei einem Brunnen? Das Wasser steht in 20m tiefe nicht und die Wassersäule liegt auf ~3,5-4m.

Den Druck bekomme ich erstmal nur über die Druckseite hin, sprich Wasserschlauch drauf und Rückwärts fahren, Wasserschlauch an der Druckseite ab (Hahn schließen) und den Rest über die Pumpe aufdrücken...

Bis da kein Thema, sobald ich aber den Hahn öffne fällt der Druck bis 2bar und die Pumpe fängt an zu laufen, aber die Wassersäule wird nicht angezogen bzw. nur ganz wenig und bevor die richtig da wäre reißt die Pumpe ab, sprich sie versucht wie "blöd" bei 0,3bar sich aufzubauen, ob geschlossen oder offen.
Normal soll die sich aber bei ~1bar abschalten um die Wassersäule zu halten, tut sie aber nicht.

Da mir das keine Ruhe gelassen hat und ich noch mit den Tipps von der Arbeit weiter machen wollte, habe ich nun die Pumpe erneut gefüllt, bis die Luft so gut wie raus war. Die Pumpe blieb bei ca 1,5-1,6bar stehen. Den Hahn habe ich trotzdem geöffnet und nun scheint das die doch eine Menge Luft zieht, aber woher?
Alle Schraubverbindungen sind dicht. Das 20m Kunststoffrohr ist auch komplett dicht. Nun habe ich gehört das im Pumpengehäuse sich noch Luft ansammeln könnte, aber wie bekomme ich die da raus? Über die Entlüftungsschraube kam nichts ausser Wasser.
Habe die nun gut 1 Std laufen lassen, es kam die ganze Zeit Wasser an, aber nur ein feiner Strahl und teilweise immer wieder etwas Luft.
Habe dann den Hahn der Druckseite nochmal geschlossen und es tut sich so ganz langsam was, die hat nun 1bar schaffen können. Langsam ernährt sich das Eichhörnchen, aber es reicht nicht um wieder den satten Strahl zu bekommen den die vorher hatte.

Mit dem Druckminderer mache ich erst weiter, bis die sich komplett aufbaut. Wobei auseinander bauen werde ich den auch noch, bzw. das Stück was zum Pumpengehäuse geht, nicht das sich da noch was dazwischen gesetzt hat.

Halte euch auf dem laufenden, irgendwie werde ich das hinbekommen, wie, keine Ahnung, aber ich gebe jetzt nicht auf, wo ich einen klitze kleinen Erfolg schon sehen konnte ;o)

Tina

Gast (Sebastian)
(Gast - Daten unbestätigt)

  19.04.2010

Hallo Tina,
Inbetriebnahme:
1.Saugseite mit Wasser füllen
2.Schieber schließen.( pumpen immer gegen geschlossenen Schieber anlaufen Lassen)
3.Pumpen anstellen, Druck erhöhen.
4.Entlüftungsschraube leicht lösen. pumpe entlüften bis keine Luft mehr kommt.
5. Schieber öffnen.

Klappt bestimmt. Liebe Grüße
Gast (Tina)
(Gast - Daten unbestätigt)

  19.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 18.04.2010!  Zum Bezugstext

Guten Morgen Lothar,

werde heute, wenn ich die Zeit finde, auf der Arbeit unsere "Pumpenexperten" fragen. Vielleicht haben die noch eine Idee? Wobei wir da von ganz anderen Pumpen sprechen ;o) und es müssen auch die richtigen da sein.
Dazu noch die richtigen von der EMR wegen des Druckminderers und ich könnte evtl. dann auch ein gutes Stück weiter kommen.

Wenn es das Wetter zu lassen sollte, werde ich morgen Vormittag nochmal experimentieren und auch wie du vorgeschlagen hast, mit einem "durchsichtigen" Schlauch.

Wünsche nun einen guten Start in die neue Woche :o)

Tina
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  18.04.2010
Dieser Text bezieht sich auf den Beitrag von Tina vom 18.04.2010!  Zum Bezugstext

Hallo Tina,

ein Kommentar muß ich noch loswerden. Ich gehe mal davon aus, dass du nicht vom erreichbaren Förderdruck auf den Unterdruck auf der Eingangsseite zurückschließen darfst.
Dazu bin ich zu wenig Pumpenspezialist,stelle mir aber so etwas wie zunehmenden Schlupf als Folge von Verschleiß vor.
Ich wünsche weiterhin viel Erfolg bei den Untersuchungen.

Schönen Abend

Lothar
Gast (Tina)
(Gast - Daten unbestätigt)

  18.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 18.04.2010!  Zum Bezugstext

Hallo ihr zwei,
habe euch mal zitiert und da zwischen meine Antwort gesetzt.
Da ich mich heute mal nicht mit dem Haarstreubenden Thema auseinandersetzen wollte ;o) Keinen Handschlag habe ich daran heute getan ;o)

Lothar: Schönen Sonntag zu dir rüber Sepp,

ja ich glaube schon verstanden zu haben, was Tina meint.

Das gibt meiner Meinung recht, dass die Pumpe durch Verschleiß und beseitigen von Schleifspuren mittels Schmirgelpapier am "Turbinenrad" eine gewisse Schlupferhöhung erfahren hat und deswegen auch nicht mehr den vollen Druck bezw. die volle Förderhöhe bringen kann."

Meine Antwort:

Bis 4,5 bar haben wir den Druck aufbauen können, müßte man testen ob die noch höher gehen würde, wenn man den Druck an der entsprechenden „Feder“ vom Druckminderer höher setzten würde.
Das heruntersetzen des Druckes auf 3,8bar hat ja auch geklappt, nach etlichen Umdrehungen.



Lothar:
Diese Schädigung wird jede neue Pumpe auch aufweisen, wenn sie ein paar mal trocken gelaufen ist, weil die Wassersäule nicht bis zur Pumpe ansteht. Ich würde um den Zustand herauszufinden mit einigen Windungen zusätzlichem transparenten Saugschlauch, der als "Spule" um die Pumpe herum liegen kann und zwischen Pumpe und Rückschlagventil angeordnet ist, für eine zusätzliche Menge ansaugbares Wasser sorgen und in diesem Schlauch zusehen, ob die Wassersäule von unten nachschießt. Ein oben liegendes Rückschlagventil muß natürlich extrem gut dichten. Hier wäre der Zusatzschlauch zwecks visueller Kontrolle auch praktisch. Mittels eines Durchflussschalters ( Fa.Kobold )in der Saugleitung könnte man auch die abgerissene Wassersäule detektieren und die Pumpe nach beispielsweise einigen Sekunden oder sofort abschalten".

Meine Antwort:

Das ist eine gute Idee, also mit dem transparenten Schlauch, mal schauen kann evtl. am Dienstag nochmal testen. Das RV ist richtig dicht, es war nach dem Winter recht schwergängig was dann aber behoben wurde.  Ein jetziges trockenlaufen sollte man eigentlich ausschließen können, da ja eine ganz leichte Wassersäule da ist. Momentan ist es eher so, das die den Druck zu sehr abfallen läßt und sich nicht bei ca 1 -1,5bar abschaltet sondern solange läuft bis der Druck bei 0,3 bar angekommen ist, dann wurde auch der Stecker gezogen, obwohl noch ein ganz feiner Wasserstrahl ankam.

Lothar:
Macht sich aus der Ferne natürlich schlecht. Und wenn dann noch dritte daran fummeln wie Tina zum Druckschalter berichtete, ist so eine Fernhilfe fast brotlose Kunst. Man weiß ja dann auch nicht, wie oft die Pumpe zwischendurch trocken lief und erneut geschädigt wurde.
Tina, ist das in einem Schrebergarten oder wer sind die "fummelnden" dritten ?

Meine Antwort:

Klar, eine Ferndiagnose ist nie einfach :o( Der dritte im Bunde ist der Hausherr dem die Pumpe gehört und auch anscheinend alles „kaputt“ bekommt, was er anpackt.


Gruß aus Oberbayern

Lothar


SeppS:
Hallo Lothar hoffentlich verstehst wenigstens Du was Tina meint - ich  nicht.   Auch das neue  Turbinenrad   ist  schon wieder verschließen.
Montagefehler. /Trockenlauf.Lagerung  des Turbinenrades def. welche Abdichtung zwischen Motor und Pumpe?
mfg sepp
Was verstehst du unter diesen Satz :Meine Vermutung das vielleicht die Membran vom Windkessel einen weg hat, ist leider auch nicht,..........

Meine Antwort:
Das Turbinenrad sitzt fest auf der Welle, da fragst du mich was… Kann ich dir nicht sagen, so wie es aussieht bekommt man dieses Stück nicht auseinander? Nur bis zum Turbinenrad und danach sitz direkt das Gehäuse und somit die Welle.
Membrane = Blase, für mich ist das eine Membrane ;o)

Leider kann man den Text als Gast? nicht farbig gestallten? Hoffe es ist nicht zu verwirrend.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  18.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 18.04.2010!  Zum Bezugstext

Hallo Sepp,

der Behälter war auch mein erster Gedanke. Ein Zusatzschlauch mit minimum der Länge der vorhandenen Wassersäule ist aber einfacher zu handhaben und ermöglicht eine ziemlich genaue Diagnose, was da abgeht. Auch birgt er nicht die Gefahr, den Hahn zu spät zu schließen und zieht auch keine falsche Luft. Auch hier kann es passieren, dass die Pumpe, falls zu schwach, die Wassermenge des Schlauches nicht ganz wegpumpt, immerhin hängt die Wassersäule nach unten hinten drann. Falls nicht vorhanden, kann Tina ja versuchen solch ein Stück von 8 Metern für den Versuch zu leihen.

Schönen Abend

Lothar
Gast (sepps)
(Gast - Daten unbestätigt)

  18.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 18.04.2010!  Zum Bezugstext

Hallo Lothar zu deinen Gedanken ist mir noch  etwas eingefallen   was aber höchstens  Bastler-  geeignet  ist.
In  die Saugleitung nachdem  RV in   Richtung Saugstelle /Brunnen   einen  Behälter mit Abbsperrhahn   einbauen  welcher mit Wasser gefüllt werden  kann. Vorgangsweise dann : Den  Abbsperrhahn   schließen   und  den Behälter mit Wasser füllen.Dann gleichzeitig den  Hahn öffnen und die Pumpe einschalten wird  dann Wasser aus dem Behälter angesaugt dan den Hahn langsam  schließen so dass dan das Wasser aus dem  Brunnen angesaugt werden müsste wen alles in  Ordnung ist.mfg sepp
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  18.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 17.04.2010!  Zum Bezugstext

Schönen Sonntag zu dir rüber Sepp,

ja ich glaube schon verstanden zu haben, was Tina meint.

Das gibt meiner Meinung recht, dass die Pumpe durch Verschleiß und beseitigen von Schleifspuren mittels Schmirgelpapier am "Turbinenrad" eine gewisse Schlupferhöhung erfahren hat und deswegen auch nicht mehr den vollen Druck bezw. die volle Förderhöhe bringen kann.

Diese Schädigung wird jede neue Pumpe auch aufweisen, wenn sie ein paar mal trocken gelaufen ist, weil die Wassersäule nicht bis zur Pumpe ansteht. Ich würde um den Zustand herauszufinden mit einigen Windungen zusätzlichem transparenten Saugschlauch, der als "Spule" um die Pumpe herum liegen kann und zwischen Pumpe und Rückschlagventil angeordnet ist, für eine zusätzliche Menge ansaugbares Wasser sorgen und in diesem Schlauch zusehen, ob die Wassersäule von unten nachschießt. Ein oben liegendes Rückschlagventil muß natürlich extrem gut dichten. Hier wäre der Zusatzschlauch zwecks visueller Kontrolle auch praktisch. Mittels eines Durchflussschalters ( Fa.Kobold )in der Saugleitung könnte man auch die abgerissene Wassersäule detektieren und die Pumpe nach beispielsweise einigen Sekunden oder sofort abschalten.

Macht sich aus der Ferne natürlich schlecht. Und wenn dann noch dritte daran fummeln wie Tina zum Druckschalter berichtete, ist so eine Fernhilfe fast brotlose Kunst. Man weiß ja dann auch nicht, wie oft die Pumpe zwischendurch trocken lief und erneut geschädigt wurde.
Tina, ist das in einem Schrebergarten oder wer sind die "fummelnden" dritten ?

Gruß aus Oberbayern

Lothar
Gast (sepps)
(Gast - Daten unbestätigt)

  17.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 17.04.2010!  Zum Bezugstext

Hallo Lothar hoffentlich verstehst wenigstens Du was Tina meint - ich  nicht.   Auch das neue  Turbinenrad   ist  schon wieder verschließen.
Montagefehler. /Trockenlauf.Lagerung  des Turbinenrades def. welche Abdichtung zwischen Motor und Pumpe?
mfg sepp
Was verstehst du unter diesen Satz :Meine Vermutung das vielleicht die Membran vom Windkessel einen weg hat, ist leider auch nicht,..........
Gast (Tina)
(Gast - Daten unbestätigt)

  17.04.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 17.04.2010!  Zum Bezugstext

kurzer Zwischenstand...
Habe die Pumpe nun auseinander genommen, zumindest teilweise. Die Membrane saß zu habe die gesäubert und für einen kurzen Momentan, nachdem ich alles wieder montiert habe, hat diese gefördert und hat auch abgeschaltet.

Nun wurde aber (in meiner Abwesendheit) am Druckminderer rum geschraubt :o( Wie stelle ich die nun richtig ein. Habe den Eindruck das ich, egal ob die "große" Feder P+ (Druckabschaltung) oder die "kleine" Feder PD (Differenzdruck) rein oder raus schraube, sich nichts an der Abschaltung tut. Die soll ungefähr bei 3,5 bar abschalten, habe ganz langsam die Mutter gedreht und sie hat bei 3,8bar abgeschaltet... Schön und gut, das ganze nochmal, langsam die Mutter rein gedreht und trotzdem bei 3,8bar erst abgeschaltet.
Bei dem PD tut sich rein gar nichts :o( Hab diese ganz rein gedreht, nichts, ganz raus nichts. Die Pumpe schaltet einfach nicht ab und würde normal trocken laufen bei <0,3bar. Wie kann ich mich denn am besten an den Druckminderer heran tasten? Mehr wie langsam auf bzw. zu drehen, kann ich doch nicht machen.
Wenn ich die Mutter zu drehe, sollte doch die Abschaltung recht früh kommen, wegen dem Widerstand, oder?

In der BA steht nur das bei Probleme mit der Abschaltung der KD kontaktiert werden soll, tolle "Lösung".

@ Lothar, die steht ebenerdig, wir haben die nun auf Höhe der ankommenden Ltg hingestellt.

Bin bald mit meinem Latein am Ende und die Ideen gehen mir solangsam auch aus, wo ich noch nach schauen könnte, wo was verstopft sein könnte usw.

Noch was eine erneute Wasserstandshöhenmessung hat ergeben das es sich nur um ~4m handelt, die Pumpe ist mit einer max Ansaughöhe von 11m angegeben und das sollte locker reichen.

Habe auch schon über google gesucht, aber auch da bin ich nicht weiter gekommen, was den Druckminderer angeht.
Gast (Tina)
(Gast - Daten unbestätigt)

  17.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 16.04.2010!  Zum Bezugstext

Hallo Sepp,

finde es alles etwas merkwürdig. Wir hatten immer beim anfahren der Pumpe Probleme. Diese befand sich vor 1,5 Jahren noch in der Garage und dort die Ltg. hat eine oder mehrere undichte Stellen und somit wurde die Pumpe nun direkt am Bohrloch angebracht. Am Bohrloch befand sich immer eine Schwengelpumpe, wie du schon richtig sagst, das vereinfacht die Sache ungemein um die Wassersäule einfacher nach oben zu fördern.
Den Durchmesser des Rohres müßte ich nachmessen, schätze 4-5cm, das Kunststoffrohr hat ca 3cm.
Also keine Emetroltg ;o)

Nur so kleine Rückschlagklappen sind mir nicht bekannt.

Meine Vermutung das vielleicht die Membrane vom Windkessel einen weg hat, ist leider auch nicht, habe ich per Manometer getestet und den Druck auf 1,4bar hat sich gehalten. (Soll zwischen 1,3-1,5bar liegen lt. Hersteller)

Eine Tiefsaugpumpe kann man zumindest nicht verwenden, dafür ist das Bohrloch zu klein und würde wohl zu sehr verschlammen, denke ich. Werde mir noch mal die Zusammensetzung der Pumpe ansehen, oben kommt man nach dem Motor nur an das Turbinenrad und das wurde gewechselt. Das einzigste was an dem defekten Turbinenrad und dem neuen ist, die haben extreme Abbreibungen. Das Turbinenrad ist aber ganz leicht zu bewegen und auf der Seite wo es die "Laufspuren" hat, habe ich schon einiges per Schmiergelpapier abgeschliffen.

Zu dem Bohrloch noch, der Brunnen wurde vor ca 20 Jahren gebohrt und das mitten im Garten, weil da eben die Wasserader liegt.

Tina



Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  17.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 16.04.2010!  Zum Bezugstext

Hallo Sepp,

vielleicht kann man auch sagen, dass die Pumpe die Ansaughöhe aus Verschleißgründen nicht mehr schafft.

Falls die zum Testen auf einem Tisch steht, ist das auch "geklaute" Ansaughöhe. Dann zurück auf den Boden und schon geht es mit viel Glück ?

Ein schönes Wochenende aus Lauter, unserem neuen Domizil. ( noch 12 km westlicher als vorher)

Lothar
Gast (sepps )
(Gast - Daten unbestätigt)

  16.04.2010
Dieser Text bezieht sich auf den Beitrag von Tina vom 16.04.2010!  Zum Bezugstext

Hallo Tina ist schon  schlimm wen  so klein  gebohrt wurde dass nicht einmal ein  Bodenventil ins Bohrloch passt.Da der Brunnenbaufirma sicher die grenzwertigkeit der Ansaughöhe bekannt war hätte man gleich ein Loch bohren   sollen in welche eine Unterwasserpumpe passt.      Bemerkst  du auch Luft im  Wasser? Irgendwie werde ich aber doch das Gefühl nicht los dass die Pumpe die Ansaughöhe nicht schafft. Könnte diese etwa in einen Schacht mit Ringen   versetzt werden damit sich die Ansaughöhe verringert?Oder wie wäre es versuchsweise eine Handschwengelpumpe zu montieren solche haben an sich  ein gute /bessere Ansaughöhe .mfg sepp
Gast (Tina)
(Gast - Daten unbestätigt)

  16.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 15.04.2010!  Zum Bezugstext

Hallo Sepp,

undicht wohl auch nicht. Jetzt ist die Säule zwar da, aber die Pumpe baut den Druck nicht richtig auf. Da kommt nur ein ganz feiner Strahl an.

Meine Nachbarn (keine Wasserader und nur auf 7m gebohrt) haben diese Problem seit letzem Jahr, aber bei denen wird der Druck noch aufgebaut, dann fällt dieser wieder und der Wasserstrahl ist auch nur ganz fein. Also wenn die Pumpe abschaltet, voller Strahl für ca 1-2min und dann nur so gut wie nichts, wenn man die Düse schließt den Druck aufbauen läßt ist wieder für 1-2min der Strahl voll da.
Bei uns ist es nicht der Fall, dieser bleibt so fein, weil eben die Pumpe sich nicht wieder bis zur Abschaltung aufdrückt. Undicht kann nichts sein, das ist eine durchgehende Ltg und nur oben zur Pumpe sind Verbindungsstücke, wegen der Rückschlagklappe. Diese paßt nicht durch das Bohrloch.
Gast (sepps)
(Gast - Daten unbestätigt)

  15.04.2010
Dieser Text bezieht sich auf den Beitrag von Tina vom 15.04.2010!  Zum Bezugstext

Hallo Tina die Forderhöhe hat mit der Ansaughöhe nichts zu tun .Selbst wen die Förderhöhe 100 m betragen würde kann es sein dass diese nicht ansaugt.Also dochetwas undicht ,meist ist das bei Oberwasserpumpen  der Fall wen nicht gerade "Wassermangel" vorliegt.
mfg sepp
Gast (Tina)
(Gast - Daten unbestätigt)

  15.04.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 14.04.2010!  Zum Bezugstext

Guten Morgen Sepp,

die Pumpe hat eine Förderhöhe von 50m, der Grundwasserspiegel liegt komischerweise seit Jahren auf der selben Höhe, daran kann es auch nicht liegen.

Die alte Ltg die noch vor 2 Jahren in Betrieb war, hat irgendwo eine Undichtigkeit und somit sind wir nun direkt an der Stelle wo gebohrt wurde dran gegangen.
Letztes Jahr lief alles einwandfrei.

Das Rückschlagventil sitzt nun ca 1m von der Pumpe entfernt, bevor die Verbindung in die "Tiefe" verschwindet.
Gast (sepps )
(Gast - Daten unbestätigt)

  14.04.2010

Hallo Tina

wen  das Wasser 7 m unten ist dann kann es durchaus sein dass  die Pumpe das nicht mehr  schafft, oder es fließt zu wenig   nach. Wo ist das Rückschlagventil ?mfg sepp  



Werbung (2/4)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas