Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Wasserkobold WZ 1500- Überlastung durch Pumpendruck?
Belle
(Mailadresse bestätigt)

  08.09.2008

Tagesgruß,

meine Hauswasseranlage-Wasserkobold WZ 1500, mit 500l Druckbehälter, macht jetzt nach jahrzehnte langer Laufzeit Schwierigkeiten.

Nach kurzer Laufzeit schaltet der vorgebaute Motorschutzschalter ab,Überlastung. Zuerst hatte ich einen Defekt im Schutzschalter im Verdacht, dann das Getriebe und nicht zuletzt den E-Motor selbst.

So habe ich folglich einen anderen E-Motor eingebaut, auch das Getriebe mit und ohne Kolbenhub läuft von Hand leichtgängig.

Letztlich habe ich festgestellt, dass bei Pumpbelastung die Kolbenstange langsamer wird, der E-Motor hierdurch überbelastet und der Schutzschalter auslöst.
Meine Vermutung jetzt, dass die Pumpe saugseitig normal fördert, jedoch abflußseitig das Wasser nicht schnell genug in den Druckbehälter abfließt, entweder durch verschmutzte Ventilgummis oder das in dieser Leitung eingebaute Rückschlagventil nicht mehr weit genug öffnet.
Bevor ich ans Zerlegen gehe, daher hier die Frage,
1. wer hat mit solcher Pumpe Erfahrung
2. bekommt man Ersatzteile wie Dichtungen, Ventile für die Pumpe
und
3. das Schnüffelventil/Schlauch, welcher frei im Raum liegt saugte mir ohnehin immer ein zu großes Luftpolster ein, so dass vor
Einschaltdruck immer Luft anstatt Wasser aus der Entnahmestelle bläst. Dieses wollte ich gleich mit ändern.


Danke für Antworten

mfG



Anzahl der unterhalb stehenden Antworten: 8
Belle
(Mailadresse bestätigt)

  19.09.2008
Dieser Text bezieht sich auf den Beitrag von Andreas Steffens vom 14.09.2008!  Zum Bezugstext

Danke für die Antworten,

hier die Behebung des Problems, vielleicht für andere
glückliche Koboldbetreiber :-))

Die alte Pumpe war eine Löwe, 220 V, mit Kondensator,
0,25 KW, 0,33 Ps, 1,8 A, die neue (gebrauchte) ist ebenfallsist ebenfalls Löwe 220 V (Käfigläufer-was auch immer das bedeutet) 0,33 PS, 3.05 A
Der Schutzschater war bei der ersteren auf 1,8 A eingestellt, jetzt habe ich ihn auf die höchste Stufe 2,8 eingestellt.

Der Testlauf mit einer Kreiselpumpe am Brunnen war erfolgreich, kein Wassermangel.

Das Gehäuse der Pumpe wurde gesandstrahlt, neue Ventilgummi, neue Simmerringe, Stopfbuchse, sowie alle Dichtungen erneuert. Kolben und Zylinder waren in Ordnung.
Getriebe leichtgängig, Öl ausgewechselt. Alles zusammengebaut.
Bei der ersten Füllung des Druckbehälters schaltete der Motorschutz einmal bei, 1,8 und bei 3,8 atü ab.
Vermutlich mußte sich erst die Stopfbuchse einlaufen.
An bei 1,5, aus bei 4 atü Druckschalter eingestellt.
Bei den weiteren Füllungen lief sie einwandfrei durch.
Warte ich also den nächsten Sommer ab, wenn die für den Garten bestimmte Pumpe mehr in Anspruch genommen wird.

mfG
Gast (Andreas Steffens)
(Gast - Daten unbestätigt)

  14.09.2008
Dieser Text bezieht sich auf den Beitrag von Belle vom 09.09.2008!  Zum Bezugstext

Hallo!
Ein Motor mit 220V Drehstrom? Wird der Motor mit 230V oder mit 400V Spannung versorgt? Das ist ein wesentlicher Punkt. Wir haben mit den meisten 230V Motoren keine guten Erfahrungen gemacht. Zu teuer, zu laut, zu anfällig. Besser ist ein 400V Drehstrommotor mit einem richtig eingestellten Motorschutzschalter (circa 1,1Ampere). Die WZ 1500 benötigt bis 4 bar einem 0,37 kW Motor. Alle Ersatzteile für die Kolbenpumpe Wasserkobold WZ 1500 sind sofort verfügbar. Weitere Infos auch unter http://www.steffens-pumpen.de/content/view/48/48/
Besten  Gruß; Andreas
Belle
(Mailadresse bestätigt)

  09.09.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 09.09.2008!  Zum Bezugstext

Der jetzige E-Motor (Käfigläufer) kann 3Amp. vertragen,der Schutzschalter ist auf 2,8Amp eingestellt. Bei dem hingerichteten Motor handelte es sich um einen Drehstrommotor, auf 220V betrieben, den Kondensator habe getauscht, daran lag es nicht.
Hingerichtet wurde der Motor vermutlich, weil ich nicht lange vor erneutem Einschalten gewartet hatte.
Ich bekam den Kessel bis zum Abschaltdruck (Druckwächter) 4 atü (eben alte Bez.) voll.

Nun denn, ich habe die Pumpe zerlegt, Kolben, Getriebe sehen gesund aus, die Ventilgummis wurden erneuert.
Ich schließe in den  nächsten Tagen an die Brunnenleitung eine Kreiselpumpe an, um zu prüfen ob Filter und Wasserstand in Ordnung sind. Denn sollte der Wasserstand tiefer als acht Meter liegen, oder durch den Filter nicht genügend Wasser nachlaufen können, zieht die Pumpe ein zu hohes Vakkum und kann hierdurch auch überlastet werden.
Ich vermute den Wasserstand auf 4 Meter (gebohrt sind 26 m), fördert die Kreiselpumpe dann Wasser schafft die Kolbenpumpe es allemal. Hiermit schließe ich schon einmal eine wichtige Ursache dann aus, hoffenlich :-))

mfG

Gast (sepp s)
(Gast - Daten unbestätigt)

  09.09.2008
Dieser Text bezieht sich auf den Beitrag von Belle vom 08.09.2008!  Zum Bezugstext

 Hallo Belle ich  wüde vorsichtshalber doch das Manometer tauschen wieviel Druck kommt dann nach "Zwangspausen" doch zusammen.Spricht das Übedruckventil an? wendu schonneine motor hingerichtet hast dann denke ich bez. Motorschutzschalter so wie du.Allerdingd solte der Motorschutzschalter auslösenehe der Motor seine Geist aufgibt ,oder hast du diesenauf einen zu hohen auslösestrom eingestellt?  mfg  sepp
Belle
(Mailadresse bestätigt)

  08.09.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 08.09.2008!  Zum Bezugstext

Danke für die Antworten.
Ja, ein Überdruckventil ist vorhanden. Wie du hat es mir heute auch ein Pumpenbauer erklärt.
Ich habe jetzt den Pumpenkopf, wo sich auch das Überdruckventil befindet abgeschraubt. Die Ventile werden jetzt erst einmal erneuert, das Gehäuse gereinigt.
Bei abgeschraubten Pumpenkopf konnte ich gleich das Kolbengehäuse kontrollieren, was keine Riefen ausweist.
Der Pumpenbauer meinte auch, das vorzeitige Abschalten könnte auch an Ermüdung des Bi-Metalls im Motorschutzschalter liegen, so dass es zu schnell anspricht.
Dieses schließe ich aber dahingehend aus, da ich festgestellt habe, dass die Kolbenstange nach einiger Zeit kurz vorm Abschalten langsamer läuft, unmittelbar nach Abschalten die Drehung der Keilriemenscheibe per Hand recht schwergängig ist -als würde man sie gegen Druck bewegen-, kurz darauf sie wieder leichtgängig läuft.
Da Lager oder Kolben sonst keine besonderen Geräusche machen, gehe ich davon aus, dass  dieses in Ordnung ist. Das wäre allerdings das Nächste was ich ausbauen würde, wenn der Fehler durch Ventilerneuerung nichts bringt.

@seep s
Das Manometer zeigt wie gehabt richtig an. Ich bekomme den Behälter ja auch mit Zwangspausen voll, jedoch habe ich mir den ersten E-Motor offenbar durch zu häufiger Überlastung hingerichtet.
Ich werde nachberichten, durch welche Maßnahme der Fehler beseitigt werden konnte.

mfG
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.09.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 08.09.2008!  Zum Bezugstext

Hallo  Brunnenbaumeister  kennst das Sprichwot "wer hat an der Uhr   gedreht" .An den  meisten  Überduckventlilen ist auch ein "Schräubchen" welches man drehen.Wer hat nicht   schon an etwas herumgeschraubt wen  etas nicht funktioniert hat obwohl er nicht wusste was passiert.    mfg sepp
Brunnenbaumeister
(Mailadresse bestätigt)

  08.09.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.09.2008!  Zum Bezugstext

Wenn du an der Kolbenpumpe ein Überdruckventil hast, kann der Motor nicht überlastet werden. Denn der Druck kann nicht über z.b. 6 bar steigen.
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.09.2008

Hallo Belle"!Das Manometer funktioniert ?möglicherweise zeigt es einenn wesentlich geringeren Druck an als dieser tatsächlich ist und es deshalb zu einer Überlastung kommt auch Druchksckalter können zu spät abschalten deshalb die Frage  nach dem Manometer. Also erst einmal prüfen obdr Druck stimmt mfg sepp



Werbung (4/4)
NEIN! ZU GEWALT


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas