Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Saugpumpe fördert kein Wasser
Gast (Lothar Meyer)
(Gast - Daten unbestätigt)

  18.05.2006

Hallo Pumpenspezies,

für meinen durstigen Garten habe ich einen Hausbrunnen mit einer alten WASSERKNECHT-Saug-Kolbenpumpe.

Alles funktionierte seit 40 (!) Jahren, bis die Pumpe langsam schlapp machte. Die Pumpe habe ich überholt, (Ventile, Dichtungen etc.) und sie ist m.E. wieder topfit. Am Schnüffelventil zieht sie jedenfalls gierig nach Luft.

Die Überholung hat allerdings fast 2 Jahre gedauert, also 2 Jahre wurde aus dem Brunnen nichts entnommen.

Leider fördert die Pumpe kein Wasser mehr.

Folgendes habe ich festgestellt:

1. Wenn Druck auch dem Pumpenkessel ist und ich die Ansaugleitung etwas löse, spritzt Wasser heraus. Also Druck auf der Saugleitung.

2. Der Brunnen ist 8m tief, ab 6m ist Wasser. Hauspumpe im Keller liegt 2m unter Oberkante Brunnen, also 4m Förderhöhe.


Kann der Fehler an einem festsitzenden Rückschlagventil liegen ?
Wo sitzt so ein Ventil üblicherweise ?
Lässt es sich überprüfen ?
Kann man es irgendwie lösen, reinigen ?

Irgendwie möchte ich die Anlage wieder nutzen können.

Die Pumpe ist ok, im Brunnen sehe ich das Wasser, die Rohre sehen auch noch gut aus, aber der Garten sitzt auf dem Trockenen.

Wäre für einen guten Tipp dankbar ...

Gruss
Lothar



Anzahl der unterhalb stehenden Antworten: 1
Gast (Bernd Kolpin)
(Gast - Daten unbestätigt)

  23.05.2006

hallo versuche doch mal an de Druckflansch deiner Pumpe einen Gartenschlauch anzuschließen um zu sehen ob wirklich Wasser hoch gesaugt wird oder ob nur Luft ankommt dann kann der Brunnen irgendwo durchgerostet sein
gruß bernduwe



Werbung (1/4)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas