Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6200 Themen und 30400 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Pumpe fördert nicht
Thomas
(Mailadresse bestätigt)

  02.04.2006

Hallo zusammen,

in meinem Elternhaus steht eine etwas ältere (schätze
15-20 Jahre) alte zweifach-Kolbenpumpe vom Typ
Grundfos WN201. Als ich jetzt nach der "Winterruhe" wieder Wasser fördern wollte, ist jedoch kein Wasser
in den Druckkessel gelaufen (gem. Sichtrohr). Laut Manometer hat sich auch kein Druck aufgebaut.

Die Pumpe läuft durch, in die entspr. Einfüllöffnungen
habe ich auch Wasser aufgefüllt. Die Schieber am
Druckkessel habe ich bei Pumpenbetrieb wg. Druckaufbau auch mal geöffnet bzw. wieder geschlossen; es tat sich nichts.

Kann es sein, dass die Saugleitung nicht komplett mit
Wasser gefüllt ist und daher nicht gefördert wird, oder
könnte es (vom Sinken des GW-Spiegels mal abgesehen)
noch andere Möglichkeiten geben?
Wie liesse sich die Saugleitung über die Pumpe
mit Wasser füllen unter Berücksichtigung des
Ventilsitzes in der Pumpe? Hat ggfs. jemand eine
Darstellung des Aufbaus (Explosionszeichnung)?

Vielen Dank im voraus für Eure Hilfe
Gruss
Thomas

 



Anzahl der unterhalb stehenden Antworten: 11
Gast (Werner Bachl)
(Gast - Daten unbestätigt)

  16.10.2007
Dieser Text bezieht sich auf den Beitrag von Wolfram Kutzner vom 13.09.2006!  Zum Bezugstext

Könnten Sie mir bitte die Betriebsanleitung mailen,
da ich meine WN 201 Überholen muss.

Besten Dank

Bachl Werner
Gast (Josef Hülsdünker)
(Gast - Daten unbestätigt)

  12.07.2007
Dieser Text bezieht sich auf den Beitrag von Wolfram Kutzner vom 13.09.2006!  Zum Bezugstext

Hallo Wolfram,

ich habe zur Zeit auch Probleme mit meiner Pumpe 201 und wäre dankbar, wenn ich die Unterlagen von Dir per Mail bekommen könnte.
Zur Zeit bin ich dabei, das festsitzendeMessingteil an der Kolbenpumpe zu lösen. dies schaffe ich leider nicht.Deshalb wäre es schön, wenn ich auch eine Ersatzteilliste bekommen könnte.

Danke Jupp
Gast (Wolfram Kutzner)
(Gast - Daten unbestätigt)

  11.01.2007
Dieser Text bezieht sich auf den Beitrag von Andreas Müller vom 24.09.2006!  Zum Bezugstext

Hallo,

entschuldigung für die späte Nachricht,
aber ich war lange nicht mehr hier im
Forum.

Selbstverständlich kann ich die eingescannte
Anleitung schicken, es sind 28 Bilder, gesamt
ca 8,3 MB.
ich versuche, das ganze nochmal zu packen, als
RAR oder ZIP Datei.
Benötige dann noch Ihre e-Mail Adresse.

Meine: w.kutzner@gmx.net

Bis später dann

Gruß

Wolfram
Gast (Elmar Burkhard)
(Gast - Daten unbestätigt)

  03.01.2007
Dieser Text bezieht sich auf den Beitrag von Wolfram Kutzner vom 13.09.2006!  Zum Bezugstext

Hallo Wolfgang,

ich habe gelesen, dass du Unterlagen zur Wasserknecht WN 201 eigescannt hast. Ich habe diese Pumpe und wäre für diese Unterlagen sehr dankbar. Kannst du mir diese mailen?

Viele Grüße
aus Bayern
Elmar Burkhard
Gast (Andreas Müller)
(Gast - Daten unbestätigt)

  24.09.2006
Dieser Text bezieht sich auf den Beitrag von Wolfram Kutzner vom 13.09.2006!  Zum Bezugstext

ich habe  Interesse an Unterlagen für
Wasserknecht Kolbenpumpen?Es wäre schön wenn Sie mir sie als E-mailanhang schicken könnten.
gruß Andreas
Gast (Wolfram Kutzner)
(Gast - Daten unbestätigt)

  13.09.2006

Hallo, besteht noch Interesse an Unterlagen für
Wasserknecht Kolbenpumpen?
Ich hatte auch letztens einige Probleme und hab
die Betriebsanweisung mal eingescannt, ca 8MB.
Es handelt sich um die WN201, 301 und 500.
Bei Interesse bitte melden.
Gruß
Wolfram
Thomas
(Mailadresse bestätigt)

  14.04.2006
Dieser Text bezieht sich auf den Beitrag von Andreas Steffens vom 13.04.2006!  Zum Bezugstext

Hallo Andreas,

zwischen Pumpe und Druckkessel habe ich nichts
abgedreht. Die Pumpe selbst arbeitet auch; sie
zieht aber scheinbar nur Luft (sobald ich oben die
beiden Schrauben des Gehäuses öffne, entweicht unter
Druck Luft.

Zwischenzeitlich habe ich die Pumpe auch schon
vom Saug- und Druckrohr genommen und am Saugrohr
eine Handpumpe angebracht und versucht, damit evtl.
Festsetzungen in der Leitung freizubekommen.
Aber leider auch ohne Erfolg.

Das heisst wohl, dass ich im Brunnen oder an der
Leitung direkt mal schauen muss, oder siehst Du die Ursache evtl. doch direkt an der Pumpe?

Gruss
Thomas
Gast (Andreas Steffens)
(Gast - Daten unbestätigt)

  13.04.2006

Hallo!
Habe ich das richtig gelesen: "Schieber zwischen Pumpe und Druckbehälter zugedreht"? Laut Zeichnung der Hersteller ist bei Pumpen mit eingebautem Sicherheitsventil, wie z.B. bei der Loewe (Grundfos) Wasserknecht WN 201 ein Schieber zwischen Pumpe und Behälter einzubauen. Wir raten davon jedoch ab, denn bei geschlossenem Ventil läuft die Pumpe sofort auf Überdruck, was zu schäden am Sicherheitsventil selbst (schließt evtl. dann nicht mehr richti) und an den Arbeitsventilen führen kann. Man muß sich nur dazu vorstellen, dass die Sicherheitsventile vielleicht in 10 Jahren einmal ansprechen!
Die Ursache warum die WN 201 nicht arbeitet wird vermutlich an den "Membranventilen" auf der Ventilplatte liegen. Am besten läßt sich das jedoch telefonisch klären. 05250 8312.
Freundliche Grüße, Andreas Steffens
Gast (sepp s)
(Gast - Daten unbestätigt)

  03.04.2006

Hallo bevor du zu graben beginnst versuch doch mit "Fremdwasser" mit Druck das Ansaugrohr zu  füllen .Ist irgend etwas undicht dan bemekst Du dies am nicht endenden "Wasserfluß" in Richtung Ansaugventil oder sogar den Leitungsdefekt Auch bei einem offenen Ansaugventil hört dieser nicht auf .Ob das Ansaugveltil ef.  nicht aufmacht also festsitzt läßt sich damit alledings nicht sagen .Hoffentlich ist das füllen nicht allzu -schwierig schließlich muss die Wasserzuführung am Saugrohr erfolgen.Hoffentlich steht Dir  überhaupt  Druckwasser zur Verfügung sonst hat mein Rat nicht viel Sinn gutes gelingen wünscht sepp
Thomas
(Mailadresse bestätigt)

  03.04.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 02.04.2006!  Zum Bezugstext

Hallo Wilfried,

danke für Deine Rückmeldung. das hört sich ja nach einiger Arbeit an. Wo das Rohr verläuft habe ich
im Erdreich noch keinen Wasseraustritt feststellen
können; aber das ist beim Schnee im Winter wohl auch
nur schlecht möglich. Falls es keinen "Trick" gibt,
ein Leck festzustellen, müsste ich dann wohl das Rohr freilegen.

Gruss
Thomas

Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  02.04.2006

Hallo Thomas,

eine gute Pumpe, aber um das Problem zu beurteilen, stellen sich den Fachleuten hier im Forum sicher noch ein paar Fragen und mir auch:
Die WN 201 hat eine Saughöhe bis 8,0 m (vakuummetrisch). Ein Füllen des Saugrohrs ist nicht vorgesehen. Ein Absinken des Grundwasserspiegels im vergangenen Winter halte ich für unwahrscheinlich. Aber könnte es sein, dass saugseitig ein Frostschaden ist und die Pumpe Luft saugt?
Eine andere Möglichkeit ist, dass das Rückschlagventil fest sitzt. Auf jeden Fall würde ich zuerst die Saugseite untersuchen.

Beste Grüße
Wilfried



Werbung (4/4)
NEIN! ZU GEWALT


Zurück zu Wasser.de
© 1999 - 2012 by Fa. A.Klaas